<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi"><meta property="og:description" content="Rabat (MAR) – Al “Club Les Chênes de Tir et de Loisirs” è stato l’inno di Mameli a concludere la prima premiazione del 3° Gran Premio Internazionale del Marocco. A farlo risuonare sulle pedane di Rabat è stata Jessica Rossi, d’oro nella gara di Trap Femminile. L’olimpionica di Londra 2012 ha iniziato nel migliore la stagione internazionale 2020 e con una prova degna del suo rango ha dominato la finale odeirna. Entrata in finale con il terzo dorsale grazie al [&hellip;]"><meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg"><meta name="twitter:card" content="summary_large_image"><title>3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi - Giornale L&#039;Ora" />
<meta property="og:description" content="Rabat (MAR) – Al “Club Les Chênes de Tir et de Loisirs” è stato l’inno di Mameli a concludere la prima premiazione del 3° Gran Premio Internazionale del Marocco. A farlo risuonare sulle pedane di Rabat è stata Jessica Rossi, d’oro nella gara di Trap Femminile. L’olimpionica di Londra 2012 ha iniziato nel migliore la stagione internazionale 2020 e con una prova degna del suo rango ha dominato la finale odeirna. Entrata in finale con il terzo dorsale grazie al &hellip;" />
<meta property="og:url" content="https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="Alessia Iezzi" />
<meta property="article:tag" content="argento" />
<meta property="article:tag" content="Domani" />
<meta property="article:tag" content="Fiammetta Rossi" />
<meta property="article:tag" content="finale" />
<meta property="article:tag" content="Fossa" />
<meta property="article:tag" content="gran" />
<meta property="article:tag" content="internazionale" />
<meta property="article:tag" content="Jessica Rossi" />
<meta property="article:tag" content="Marocco" />
<meta property="article:tag" content="Maschile" />
<meta property="article:tag" content="olimpica" />
<meta property="article:tag" content="oro" />
<meta property="article:tag" content="premio" />
<meta property="article:tag" content="Rabat" />
<meta property="article:tag" content="Silvana Stanco" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-02-02T19:30:39+00:00" />
<meta property="article:modified_time" content="2020-02-02T19:07:03+00:00" />
<meta property="og:updated_time" content="2020-02-02T19:07:03+00:00" />
<meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg" />
<meta property="og:image:secure_url" content="https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rabat (MAR) – Al “Club Les Chênes de Tir et de Loisirs” è stato l’inno di Mameli a concludere la prima premiazione del 3° Gran Premio Internazionale del Marocco. A farlo risuonare sulle pedane di Rabat è stata Jessica Rossi, d’oro nella gara di Trap Femminile. L’olimpionica di Londra 2012 ha iniziato nel migliore la stagione internazionale 2020 e con una prova degna del suo rango ha dominato la finale odeirna. Entrata in finale con il terzo dorsale grazie al [&hellip;]" />
<meta name="twitter:title" content="3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi - Giornale L&#039;Ora" />
<meta name="twitter:image" content="https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://giornalelora.it/","sameAs":["https://www.facebook.com/giornalelora0/"],"logo":{"@type":"ImageObject","@id":"https://giornalelora.it/#logo","url":"https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png","caption":"Giornale L'Ora"},"image":{"@id":"https://giornalelora.it/#logo"}},{"@type":"WebSite","@id":"https://giornalelora.it/#website","url":"https://giornalelora.it/","name":"Giornale L'Ora","publisher":{"@id":"https://giornalelora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornalelora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#webpage","url":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/","inLanguage":"it-IT","name":"3\u00b0 Gran Premio Internazionale del Marocco \u2013 Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi - Giornale L&#039;Ora","isPartOf":{"@id":"https://giornalelora.it/#website"},"image":{"@type":"ImageObject","@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#primaryimage","url":"https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3\u00b0-GP-Marocco-Trap-Donne.jpeg","caption":""},"primaryImageOfPage":{"@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#primaryimage"},"datePublished":"2020-02-02T19:30:39+00:00","dateModified":"2020-02-02T19:07:03+00:00"},{"@type":"Article","@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#article","isPartOf":{"@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#webpage"},"author":{"@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione"},"publisher":{"@id":"https://giornalelora.it/#organization"},"headline":"3\u00b0 Gran Premio Internazionale del Marocco \u2013 Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi","datePublished":"2020-02-02T19:30:39+00:00","dateModified":"2020-02-02T19:07:03+00:00","commentCount":0,"mainEntityOfPage":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#webpage","image":{"@id":"https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#primaryimage"},"keywords":"Alessia Iezzi,argento,Domani,Fiammetta Rossi,finale,Fossa,gran,internazionale,Jessica Rossi,Marocco,Maschile,olimpica,oro,premio,Rabat,Silvana Stanco","articleSection":"Sport"},{"@type":"Person","@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://giornalelora.it/#personlogo","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; 3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi Feed dei commenti" href="https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://giornalelora.it/?p=314842' />
<link rel="alternate" type="application/json+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=93378D8E5CA4C2A91A07C1F4B1121389');
</script><link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=314842;var timesSingularBaseURL='/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<meta name="google-site-verification" content="O2rJMh9305Ab3cxxCeauoWQjGZSUfahhP57MoAtupmI" />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8305528422159403",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-314842 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 1 Time Zone"><time datetime="2020-02-02">2 Febbraio 2020</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic has-adele" role="banner">
		<div class="adele-wrap">
					<div id="times-basic-header-adele">
				<a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a>			</div>		
		<div class="site-branding no-hy times-logo">
			<a href="https://giornalelora.it/" rel="home"><img width="150" height="50" src="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
					<div id="times-basic-header-adele">
				<a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a>			</div>
		</div>
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="https://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/viterbo/" title="Click to see all articles from &quot;Viterbo&quot; category">Viterbo</a></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-314842 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-alessia-iezzi tag-argento tag-domani tag-fiammetta-rossi tag-finale tag-fossa tag-gran tag-internazionale tag-jessica-rossi tag-marocco tag-maschile tag-olimpica tag-oro tag-premio tag-rabat tag-silvana-stanco" id="post-314842">

				<div class="introduction">
	<div class="label" style="background: #5ccc24;"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	<h1 class="title">3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi</h1>
	<p class="meta"><span class="published-ago"><time datetime="2020-02-02T20:30:39+00:00"><span class="published">Published </span>2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2020-02-02T20:30:39+00:00">2ore ago</time> </span><span class="bookmarks-count"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">2</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Rabat (MAR) – Al “Club Les Chênes de Tir et de Loisirs” è stato l’inno di Mameli a concludere la prima premiazione del 3° Gran Premio Internazionale del Marocco. A farlo risuonare sulle pedane di Rabat è stata Jessica Rossi, d’oro nella gara di Trap Femminile. L’olimpionica di Londra 2012 ha iniziato nel migliore la stagione internazionale 2020 e con una prova degna del suo rango ha dominato la finale odeirna. Entrata in finale con il terzo dorsale grazie al [&hellip;]" width="640" height="480" srcset="https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne-360x270.jpeg 360w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 700w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 720w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 780w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 1120w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 1400w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 1560w, https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">Rabat (MAR) – Al “Club Les Chênes de Tir et de Loisirs” è stato l’inno di Mameli a concludere la prima premiazione del 3° Gran Premio Internazionale del Marocco.</p>
<p class="long"><span class="times-dropcap">A</span> farlo risuonare sulle pedane di Rabat è stata Jessica Rossi, d’oro nella gara di Trap Femminile. L’olimpionica di Londra 2012 ha iniziato nel migliore la stagione internazionale 2020 e con una prova degna del suo rango ha dominato la finale odeirna.</p>
<p class="">Entrata in finale con il terzo dorsale grazie al punteggio di 117/125 alle spalle della spagnola Fatima Galvez e dell’azzurro Fiammetta Rossi, rispettivamente prima con 118/125 +1 e seconda con 118/125 +0, la poliziotta di Crevalcore ha messo subito in chiaro che non avrebbe lasciato spazio alle avversari e si è messa al comando fina dalla prima eliminatori, quella a 25 piattelli, ed ha proseguito in testa fino alla fine. Con il totale di 46/50 si è messa al collo l’oro davanti ad Alessia Iezzi, argento con 44/50. Anche per la carabiniera di Manoppello (PE) questa prima trasferta è stata molto valida e, oltre alla medaglia ed al punteggio di finale lo dimostra anche il 115/125 delle cinque serie di qualificazione. Terza sul podio la Galvez con 33/40.</p>
<p>Nella finale della gara organizzata dalla Federation Royale Marocaine de Tir Sportif anche Fiammetta Rossi (Fiamme Oro) di Foligno (PG), quarta con 26/35, e Silvana Maria Stanco (Fiamme Azzurre), quinta con lo score di 115/125 +2 in qualifica e 23/30 nel round conclusivo.</p>
<p>Non da finale, anche se per poco, la prestazione della romana Federica Caporiscio (Carabinieri) di Roma, settima con 114/125, e di Maria Lucia Palmitessa (Fiamme Oro) di Monopoli (BA), ottava con 112/125.</p>
<p>Soddisfatto della prestazione delle sue tiratrici il Direttore Tecnico Albano Pera “E’ stato un ottimo allenamento per avviare nel migliore dei modi la stagione. La preparazione in vista dei prossimi appuntamenti è buona e, essendosi misurate con tiratrici di buon livello, hanno dimostrato di aver lavorato bene. Sicuramente fondamentale l’aver riacceso lo spirito agonistico dopo la pausa invernale”.</p>
<p>Mentre il comparto femminile ha completato la sua gara, quello maschile ha affrontato altre due serie delle cinque totali. Al netto dei 100 piattelli il primo della classifica provvisoria è lo spagnoolo Manuel Murcia, l’unico ad aver polverizzato tutti quelli lanciati. Alle sue spalle con un solo errore c’è il nostro Daniele Resca (Carabinieri) di Pieve di Cento (BO), andato a riposo con 99. Ancora in corsa per la finale di domani anche Mauro De Filippis (Fiamme Oro) di Taranto e Massimo Fabbrizi (Carabinieri) di Monteprandone (AP), entrambi approdati a quota 96. In leggera rincorsa Giovanni Pellielo (Fiamme Azzurre) di Vercelli (VC), Erminio Frasca (Fiamme Oro) di Priverno (LT), che domani ripartiranno da 94, e Valerio Grazini (Carabinieri) di Viterbo con 93.</p>
<p>A decidere i sei finalisti in pedana dalle 16.30 di domani (salvo cambi di programma orario, ndr) saranno gli ultimi 25 piattelli di qualificazione.</p>
<p>&nbsp;</p>
<p><strong>RISULTATI</strong></p>
<p><strong> </strong></p>
<p><strong>Ladies: </strong>1ª<strong> </strong>Jessica ROSSI (ITA) 117/125 – 46/50; 2ª Alessia IEZZI (ITA) 115/125 (+1 +1) – 44/50; 3ª Fatima<strong> </strong>GALVEZ (ESP) 118/125 (+1) – 33/40; 4ª Fiammetta ROSSI (ITA) 118/125 (+0) – 26/35; 5ª Silvana Maria STANCO (ITA) 115/125 (+2) &#8211; 23/30; 6ª Maria QUINTANAL (ESP) 115/125 (+1 +2) – 15/25; 7ª Federica CAPORUSCIO (ITA) 114/125; 8ª Maria Lucia PALMITESSA (ITA) 112/125.</p>
<p><strong>Senior: </strong>Manuel MURCIA (ESP) 100/100; Daniele RESCA (ITA) 99/100; Alberto FERNANDEZ (ESP) 98/100; Naser MEQLAD (KUW) 98/100; Ferreira DE SOUZA (PER) 97/100; Antonio BAILON (ESP) 97/100; Jose FARIA (POR) 96/100; Massimo FABBRIZI (ITA) 96/100; Mauro DE FILIPPIS (ITA) 96/100; Giovanni PELLIELO (ITA) 94/100; Erminio FRASCA (ITA) 94/100; Valerio GRAZINI (ITA) 93/100.</p>
<p><strong> </strong></p>
<p><strong>LA SQUADRA AZZURRA DI FOSSA OLIMPICA</strong></p>
<p><strong> </strong></p>
<p><strong>Senior:</strong> Mauro De Filippis (Fiamme Oro) di Taranto; Massimo Fabbrizi (Carabinieri) di Monteprandone (AP); Erminio Frasca (Fiamme Oro) di Priverno (LT); Valerio Grazini (Carabinieri) di Viterbo (VT); Giovanni Pellielo (Fiamme Azzurre) di Vercelli; Daniele Resca (Carabinieri) di Pieve di Cento (BO).</p>
<p><strong>Ladies:</strong> Federica Caporuscio (Carabinieri) di Roma; Alessia Iezzi (Carabinieri) di Manoppello (PE); Maria Lucia Palmitessa (Fiamme Oro) di Monopoli (BA); Fiammetta Rossi (Fiamme Oro) di Foligno (PG); Jessica Rossi (Fiamme Oro) di Crevalcore; Silvana Maria Stanco (Fiamme Gialle) di Winterthur (SUI).</p>
<p><strong>Direttore Tecnico:</strong> Albano Pera.</p>
<p>&nbsp;</p>
<p><strong>LA SQUADRA AZZURRA DI SKEET</strong></p>
<p><strong> </strong></p>
<p><strong>Senior:</strong> Marco Sablone (Fiamme Oro) di Roma; Elia Sdruccioli (Esercito) di Ostra (AN); Domenico Simeone (Fiamme Oro) di Baia e Latina (CE); Valerio Palmucci (Fiamme Oro) di Fiano Romano (RM); Niccolò Sodi di Arezzo (AR).</p>
<p><strong>Ladies:</strong> Chiara Di Marziantonio (Esercito) di Cerveteri (RM); Simona Scocchetti (Esercito) di Tarquinia (VT); Francesca Del Prete (Fiamme Oro) di Cisterna (LT).</p>
<p><strong>Tecnico:</strong> Andrea Filippetti.</p>
<p><strong>PROGRAMMA</strong></p>
<p>Lunedì <strong>3 febbraio</strong>                 Gara Trap Men (25 piattelli)</p>
<p><strong>Ore 16.30 Finale Trap Men</strong></p>
<p>Martedì <strong>4 febbraio</strong>                Gara Tap Mixed Team</p>
<p>O<strong>re 16.30 Finale Trap Mixed Team</strong></p>
<p>Mercoledì 5<strong> febbraio</strong>            Allenamenti Ufficiali Skeet</p>
<p>Giovedì <strong>6 febbraio</strong>                Gara Skeet Women (75 piattelli)</p>
<p>Venerdì <strong>7 febbraio                </strong>Gara Skeet Men (75 piattelli)</p>
<p>Gara Skeet Women (50 piattelli)</p>
<p><strong>Ore 16.30 Finale Skeet Women</strong></p>
<p>Sabato <strong>8 febbraio</strong>                  Gara Skeet Men (50 piattelli)</p>
<p><strong>Ore 16.30 Finale Skeet Men</strong></p>
<p>Com. Stam.</p>
<p>&nbsp;</p>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="3594268800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314842&disabled=true&is_comment=false" class="tvote-button tvote-button-314842" data-nonce="7a206b0709" data-post-id="314842" data-iscomment="false"></a>			<span><span class="tvote-count">2</span> recommended</span>			<img src="https://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="https://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="https://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">49</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314842&disabled=true&is_comment=false" class="tvote-button tvote-button-314842" data-nonce="7a206b0709" data-post-id="314842" data-iscomment="false"></a>					<img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://giornalelora.it/tag/alessia-iezzi/" rel="tag">Alessia Iezzi</a><span class="comma">, </span><a href="https://giornalelora.it/tag/argento/" rel="tag">argento</a><span class="comma">, </span><a href="https://giornalelora.it/tag/domani/" rel="tag">Domani</a><span class="comma">, </span><a href="https://giornalelora.it/tag/fiammetta-rossi/" rel="tag">Fiammetta Rossi</a><span class="comma">, </span><a href="https://giornalelora.it/tag/finale/" rel="tag">finale</a><span class="comma">, </span><a href="https://giornalelora.it/tag/fossa/" rel="tag">Fossa</a><span class="comma">, </span><a href="https://giornalelora.it/tag/gran/" rel="tag">gran</a><span class="comma">, </span><a href="https://giornalelora.it/tag/internazionale/" rel="tag">internazionale</a><span class="comma">, </span><a href="https://giornalelora.it/tag/jessica-rossi/" rel="tag">Jessica Rossi</a><span class="comma">, </span><a href="https://giornalelora.it/tag/marocco/" rel="tag">Marocco</a><span class="comma">, </span><a href="https://giornalelora.it/tag/maschile/" rel="tag">Maschile</a><span class="comma">, </span><a href="https://giornalelora.it/tag/olimpica/" rel="tag">olimpica</a><span class="comma">, </span><a href="https://giornalelora.it/tag/oro/" rel="tag">oro</a><span class="comma">, </span><a href="https://giornalelora.it/tag/premio/" rel="tag">premio</a><span class="comma">, </span><a href="https://giornalelora.it/tag/rabat/" rel="tag">Rabat</a><span class="comma">, </span><a href="https://giornalelora.it/tag/silvana-stanco/" rel="tag">Silvana Stanco</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2020/02/02/limitazione-temporanea-del-traffico-veicolare-in-alcune-vie-e-piazze-cittadine-per-la-giornata-di-domani/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/10/polizia-municipale-3-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314797&disabled=true&is_comment=false" class="tvote-button tvote-button-314797" data-nonce="7a206b0709" data-post-id="314797" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2020/02/02/limitazione-temporanea-del-traffico-veicolare-in-alcune-vie-e-piazze-cittadine-per-la-giornata-di-domani/" rel="bookmark">Limitazione temporanea del traffico veicolare in alcune vie e piazze cittadine per la giornata di domani</a></h1>
		<p class="meta"><time datetime="2020-02-02T19:00:04+00:00">Published 4ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/cultura/musica/2020/02/02/giulia-mei-diventeremo-adulti-tra-i-5-dischi-desordio-top-2019-vince-il-premio-del-mei/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-54x54.jpeg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-54x54.jpeg 54w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-150x150.jpeg 150w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-72x72.jpeg 72w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-144x144.jpeg 144w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-108x108.jpeg 108w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-58x58.jpeg 58w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-116x116.jpeg 116w, https://giornalelora.it/wp-content/uploads/2020/01/Giulia_release-360x360.jpeg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=313941&disabled=true&is_comment=false" class="tvote-button tvote-button-313941" data-nonce="7a206b0709" data-post-id="313941" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cultura/musica/2020/02/02/giulia-mei-diventeremo-adulti-tra-i-5-dischi-desordio-top-2019-vince-il-premio-del-mei/" rel="bookmark">Giulia Mei:  ‘Diventeremo adulti’, tra i 5 dischi d’esordio top 2019, vince il premio del Mei</a></h1>
		<p class="meta"><time datetime="2020-02-02T12:00:55+00:00">Published 11ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2020/02/01/jessica-rossi-e-daniele-resca-i-migliori-positive-le-prestazioni-anche-degli-altri-azzurri-in-gara/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2020/02/Team-Italia-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314755&disabled=true&is_comment=false" class="tvote-button tvote-button-314755" data-nonce="7a206b0709" data-post-id="314755" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2020/02/01/jessica-rossi-e-daniele-resca-i-migliori-positive-le-prestazioni-anche-degli-altri-azzurri-in-gara/" rel="bookmark">Jessica Rossi e Daniele Resca i migliori  Positive le prestazioni anche degli altri azzurri in gara</a></h1>
		<p class="meta"><time datetime="2020-02-01T19:16:13+00:00">Published 1giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2020/01/31/poste-italiane-in-tutti-gli-84-uffici-postali-della-provincia-di-viterbo-pensioni-in-pagamento-a-partire-da-domani-sabato-1-febbraio/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2020/01/Poste-Italiane-PENSIONATI-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314516&disabled=true&is_comment=false" class="tvote-button tvote-button-314516" data-nonce="7a206b0709" data-post-id="314516" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2020/01/31/poste-italiane-in-tutti-gli-84-uffici-postali-della-provincia-di-viterbo-pensioni-in-pagamento-a-partire-da-domani-sabato-1-febbraio/" rel="bookmark">Poste Italiane:  in tutti gli 84  uffici postali della provincia di Viterbo pensioni in pagamento a partire da domani sabato 1° febbraio</a></h1>
		<p class="meta"><time datetime="2020-01-31T14:40:48+00:00">Published 2giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F&amp;media=https://giornalelora.it/wp-content/uploads/2020/02/Vincitrivi-3°-GP-Marocco-Trap-Donne.jpeg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2020%2F02%2F02%2F3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="custom_html-7" class="widget_text widget bass widget_custom_html"><h2 class="widget-title bd2">Contenuto sponsorizzato</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="7463508852"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/cultura/recensioni/2020/01/13/tolo-tolo-giu-in-africa-e-ritorno/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2020/01/tolo_tolo-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/tolo_tolo-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2020/01/tolo_tolo-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=311226&disabled=true&is_comment=false" class="tvote-button tvote-button-311226" data-nonce="7a206b0709" data-post-id="311226" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="https://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="https://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/cultura/recensioni/2020/01/13/tolo-tolo-giu-in-africa-e-ritorno/" rel="bookmark">Tolo tolo ~ Giù in Africa e ritorno</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/sport/2020/01/27/automobilismo-matteo-adragna-con-la-scuderia-ro-racing-nella-stagione-2020/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2020/01/matteo-adragna-ro-racing-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/matteo-adragna-ro-racing-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2020/01/matteo-adragna-ro-racing-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=313576&disabled=true&is_comment=false" class="tvote-button tvote-button-313576" data-nonce="7a206b0709" data-post-id="313576" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/sport/auto/" rel="category tag">Auto</a></li>
	<li><a href="https://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/sport/2020/01/27/automobilismo-matteo-adragna-con-la-scuderia-ro-racing-nella-stagione-2020/" rel="bookmark">Automobilismo: Matteo Adragna con la scuderia RO racing nella stagione 2020</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/cultura/libri/2020/01/11/pasquale-colucci-art-in-music-racconti-interiori-un-viaggio-fantastico-tra-dipinti-musica-e-racconti/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2020/01/colucci-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/colucci-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2020/01/colucci-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=310573&disabled=true&is_comment=false" class="tvote-button tvote-button-310573" data-nonce="7a206b0709" data-post-id="310573" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/cultura/libri/" rel="category tag">Libri</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/cultura/libri/2020/01/11/pasquale-colucci-art-in-music-racconti-interiori-un-viaggio-fantastico-tra-dipinti-musica-e-racconti/" rel="bookmark">Pasquale Colucci “Art in Music &#8211; Racconti interiori” un viaggio fantastico tra dipinti, musica e racconti</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://giornalelora.it/notizie/2020/02/02/tecnologia-al-via-il-controllo-del-traffico-aereo-dei-droni-grazie-al-progetto-jt-drone/">Tecnologia: al via il controllo del traffico aereo dei droni, grazie al progetto JT Drone</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2020/02/02/milano-facile-su-piacenza-e-vicenza-dautorita-sul-ferrara-padova-batte-torino-e-riapre-la-gara-al-terzo-posto/">Milano facile su Piacenza e Vicenza d&#8217;autorità sul Ferrara. Padova batte Torino e riapre la gara al terzo posto</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/">3° Gran Premio Internazionale del Marocco – Fossa Olimpica A Rabat oro per Jessica Rossi, argento per Alessia Iezzi</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2020/02/02/palermo-uso-improprio-del-teatro-garibaldi-sindaco-dispone-verifiche-immediate/">Palermo Uso improprio del Teatro Garibaldi. Sindaco dispone verifiche immediate</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2020/02/02/limitazione-temporanea-del-traffico-veicolare-in-alcune-vie-e-piazze-cittadine-per-la-giornata-di-domani/">Limitazione temporanea del traffico veicolare in alcune vie e piazze cittadine per la giornata di domani</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/2020/02/02/3-gran-premio-internazionale-del-marocco-fossa-olimpica-a-rabat-oro-per-jessica-rossi-argento-per-alessia-iezzi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='314842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/mostre/2020/02/02/daverio-e-lartista-maquignaz-a-milano-presentano-la-porta-dellaldila-alla-libreria-bocca-il-catalogo-darte-rivoluzionario-edito-da-skira/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2020/01/spoleto-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/spoleto-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2020/01/spoleto-694x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=311377&disabled=true&is_comment=false" class="tvote-button tvote-button-311377" data-nonce="7a206b0709" data-post-id="311377" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/mostre/2020/02/02/daverio-e-lartista-maquignaz-a-milano-presentano-la-porta-dellaldila-alla-libreria-bocca-il-catalogo-darte-rivoluzionario-edito-da-skira/" rel="bookmark">Daverio e l’artista Maquignaz a Milano presentano La porta dell’Aldilà Alla Libreria Bocca il catalogo d’arte rivoluzionario edito da Skira</a></h1>
		<p class="meta"><time datetime="2020-02-02T17:00:17+00:00">Published 6ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">L&rsquo;appuntamento con l&rsquo;arte e l&rsquo;aldil&agrave; ha una data e un luogo precisi. Gioved&igrave; 6 febbraio, Libreria Bocca di Milano. Siamo nella Galleria Vittorio Emanuele II, esattamente in centro citt&agrave;. Qui il Maestro Gabriele Maquignaz presenter&agrave; alle 18.30 il suo catalogo e... <a href="https://giornalelora.it/spettacoli/mostre/2020/02/02/daverio-e-lartista-maquignaz-a-milano-presentano-la-porta-dellaldila-alla-libreria-bocca-il-catalogo-darte-rivoluzionario-edito-da-skira/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/concerti/2020/02/01/in-esclusiva-nazionale-gregory-privat-si-esibisce-per-la-fondazione-the-brass-group-per-presentare-il-suo-nuovo-progetto-musicale-con-il-concerto-back-to-palermo/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2020/01/gregory-privat-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/01/gregory-privat-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2020/01/gregory-privat.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314502&disabled=true&is_comment=false" class="tvote-button tvote-button-314502" data-nonce="7a206b0709" data-post-id="314502" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/concerti/2020/02/01/in-esclusiva-nazionale-gregory-privat-si-esibisce-per-la-fondazione-the-brass-group-per-presentare-il-suo-nuovo-progetto-musicale-con-il-concerto-back-to-palermo/" rel="bookmark">In esclusiva nazionale Grégory Privat si esibisce per la Fondazione the Brass Group  per presentare il suo nuovo progetto musicale  con il concerto  “Back to Palermo”</a></h1>
		<p class="meta"><time datetime="2020-02-01T14:00:25+00:00">Published 1giorno ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">In esclusiva nazionale per la Fondazione the Brass Group, Gr&eacute;gory Privat si esibir&agrave; nello storico teatro datato 1600, Real Teatro Santa Cecilia, per presentare in anteprima mondiale il suo nuovo progetto musicale. Dopo aver registrato un primo sold out per i d... <a href="https://giornalelora.it/spettacoli/concerti/2020/02/01/in-esclusiva-nazionale-gregory-privat-si-esibisce-per-la-fondazione-the-brass-group-per-presentare-il-suo-nuovo-progetto-musicale-con-il-concerto-back-to-palermo/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="https://giornalelora.it/category/sport/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2020/02/02/milano-facile-su-piacenza-e-vicenza-dautorita-sul-ferrara-padova-batte-torino-e-riapre-la-gara-al-terzo-posto/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-54x54.jpeg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-54x54.jpeg 54w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-150x150.jpeg 150w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-72x72.jpeg 72w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-144x144.jpeg 144w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-108x108.jpeg 108w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-58x58.jpeg 58w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-116x116.jpeg 116w, https://giornalelora.it/wp-content/uploads/2020/02/ph-Vanessa-Zenobini-e-Michela-Ceccarelli-1-360x360.jpeg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314845&disabled=true&is_comment=false" class="tvote-button tvote-button-314845" data-nonce="7a206b0709" data-post-id="314845" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2020/02/02/milano-facile-su-piacenza-e-vicenza-dautorita-sul-ferrara-padova-batte-torino-e-riapre-la-gara-al-terzo-posto/" rel="bookmark">Milano facile su Piacenza e Vicenza d&#8217;autorità sul Ferrara. Padova batte Torino e riapre la gara al terzo posto</a></h1>
		<p class="meta"><time datetime="2020-02-02T21:00:19+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2020/02/02/arco-assegnati-i-titoli-italiani-para-archery/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2020/02/Antonino-Lisotta-oro-arco-olimpico-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314830&disabled=true&is_comment=false" class="tvote-button tvote-button-314830" data-nonce="7a206b0709" data-post-id="314830" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2020/02/02/arco-assegnati-i-titoli-italiani-para-archery/" rel="bookmark">ARCO Assegnati i Titoli Italiani Para-Archery</a></h1>
		<p class="meta"><time datetime="2020-02-02T17:53:49+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2020/02/02/pattinaggio-corsa-indoor-di-pescara-pattinatori-bosica-e-olimpiade-siracusa-vincono-le-americane-ma-il-titolo-a-squadre-va-alla-polisportiva-bellusco/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2020/02/ALI0486-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314827&disabled=true&is_comment=false" class="tvote-button tvote-button-314827" data-nonce="7a206b0709" data-post-id="314827" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2020/02/02/pattinaggio-corsa-indoor-di-pescara-pattinatori-bosica-e-olimpiade-siracusa-vincono-le-americane-ma-il-titolo-a-squadre-va-alla-polisportiva-bellusco/" rel="bookmark">Pattinaggio Corsa Indoor di Pescara, Pattinatori Bosica e Olimpiade Siracusa vincono le Americane ma il titolo a squadre va alla Polisportiva Bellusco</a></h1>
		<p class="meta"><time datetime="2020-02-02T17:22:23+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2020/02/02/eurotour-graeme-mcdowell-vince-il-saudi-international-27-paratore-al-secondo-posto-dustin-johnson-e-solo-al-17-brooks-koepka-numero-uno-mondiale/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/07/Renato-Paratore-B-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=7a206b0709&post_id=314825&disabled=true&is_comment=false" class="tvote-button tvote-button-314825" data-nonce="7a206b0709" data-post-id="314825" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2020/02/02/eurotour-graeme-mcdowell-vince-il-saudi-international-27-paratore-al-secondo-posto-dustin-johnson-e-solo-al-17-brooks-koepka-numero-uno-mondiale/" rel="bookmark">Eurotour: Graeme McDowell vince il Saudi International, 27° Paratore Al secondo posto Dustin Johnson e solo al 17° Brooks Koepka, numero uno mondiale</a></h1>
		<p class="meta"><time datetime="2020-02-02T17:16:28+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2020. <a class="sitettl" href="https://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="https://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

</body>
</html>