<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Rugby: Due settimane di squalifica per Tommaso Benvenuti"><meta property="og:description" content="Si è riunita nel tardo pomeriggio di ieri ad Edimburgo la commissione disciplinare del Guinness PRO14 designata per decidere circa la citazione nei confronti del Leone biancoverde Tommaso Benvenuti avvenuta in occasione della gara casalinga contro Munster Rugby. Il giocatore era stato segnalato dal Citing Commissione per la violazione della legge 9.20 – Un giocatore non deve entrare in contatto con un avversario sopra la linea delle spalle – ed ammonito nel corso del match dall’arbitro Ben Whitehouse. La Commissione [&hellip;]"><meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg"><meta name="twitter:card" content="summary_large_image"><title>Rugby: Due settimane di squalifica per Tommaso Benvenuti - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornalelora.it/sport/2019/04/18/rugby-due-settimane-di-squalifica-per-tommaso-benvenuti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rugby: Due settimane di squalifica per Tommaso Benvenuti - Giornale L&#039;Ora" />
<meta property="og:description" content="Si è riunita nel tardo pomeriggio di ieri ad Edimburgo la commissione disciplinare del Guinness PRO14 designata per decidere circa la citazione nei confronti del Leone biancoverde Tommaso Benvenuti avvenuta in occasione della gara casalinga contro Munster Rugby. Il giocatore era stato segnalato dal Citing Commissione per la violazione della legge 9.20 – Un giocatore non deve entrare in contatto con un avversario sopra la linea delle spalle – ed ammonito nel corso del match dall’arbitro Ben Whitehouse. La Commissione &hellip;" />
<meta property="og:url" content="https://giornalelora.it/sport/2019/04/18/rugby-due-settimane-di-squalifica-per-tommaso-benvenuti/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="Benetton" />
<meta property="article:tag" content="due" />
<meta property="article:tag" content="leoni" />
<meta property="article:tag" content="Rugby" />
<meta property="article:tag" content="settimane" />
<meta property="article:tag" content="Squalifica" />
<meta property="article:tag" content="Tommaso Benvenuti" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-04-18T15:24:18+00:00" />
<meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg" />
<meta property="og:image:secure_url" content="https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si è riunita nel tardo pomeriggio di ieri ad Edimburgo la commissione disciplinare del Guinness PRO14 designata per decidere circa la citazione nei confronti del Leone biancoverde Tommaso Benvenuti avvenuta in occasione della gara casalinga contro Munster Rugby. Il giocatore era stato segnalato dal Citing Commissione per la violazione della legge 9.20 – Un giocatore non deve entrare in contatto con un avversario sopra la linea delle spalle – ed ammonito nel corso del match dall’arbitro Ben Whitehouse. La Commissione [&hellip;]" />
<meta name="twitter:title" content="Rugby: Due settimane di squalifica per Tommaso Benvenuti - Giornale L&#039;Ora" />
<meta name="twitter:image" content="https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"https:\/\/giornalelora.it\/#organization","name":"Giornale L'Ora","logo":"https:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Rugby: Due settimane di squalifica per Tommaso Benvenuti Feed dei commenti" href="https://giornalelora.it/sport/2019/04/18/rugby-due-settimane-di-squalifica-per-tommaso-benvenuti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='times-style-css'  href='https://giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://giornalelora.it/?p=256112' />
<link rel="alternate" type="application/json+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=7E76263F22E9893828A7ECFA3D46326B');
</script><link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=256112;var timesSingularBaseURL='/sport/2019/04/18/rugby-due-settimane-di-squalifica-per-tommaso-benvenuti/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<meta name="google-site-verification" content="O2rJMh9305Ab3cxxCeauoWQjGZSUfahhP57MoAtupmI" />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>

</head>

<body class="post-template-default single single-post postid-256112 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2019-04-18">18 Aprile 2019</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="https://giornalelora.it/" rel="home"><img width="150" height="50" src="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="https://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-256112 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-benetton tag-due tag-leoni tag-rugby tag-settimane tag-squalifica tag-tommaso-benvenuti" id="post-256112">

				<div class="introduction">
	<div class="label" style="background: #5ccc24;"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	<h1 class="title">Rugby: Due settimane di squalifica per Tommaso Benvenuti</h1>
	<p class="meta"><span class="published-ago"><time datetime="2019-04-18T17:24:18+00:00"><span class="published">Published </span>1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2019-04-18T17:24:18+00:00">1ora ago</time> </span><span class="bookmarks-count"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">2</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Si è riunita nel tardo pomeriggio di ieri ad Edimburgo la commissione disciplinare del Guinness PRO14 designata per decidere circa la citazione nei confronti del Leone biancoverde Tommaso Benvenuti avvenuta in occasione della gara casalinga contro Munster Rugby. Il giocatore era stato segnalato dal Citing Commissione per la violazione della legge 9.20 – Un giocatore non deve entrare in contatto con un avversario sopra la linea delle spalle – ed ammonito nel corso del match dall’arbitro Ben Whitehouse. La Commissione [&hellip;]" width="646" height="432" srcset="https://giornalelora.it/wp-content/uploads/2019/04/rugby-360x241.jpg 360w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 700w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 720w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 780w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 1120w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 1400w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 1560w, https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">Si è riunita nel tardo pomeriggio di ieri ad Edimburgo la commissione disciplinare del Guinness PRO14 designata per decidere circa la citazione nei confronti del Leone biancoverde Tommaso Benvenuti avvenuta in occasione della gara casalinga contro Munster Rugby.</p>
<p class="long"><span class="times-dropcap">I</span>l giocatore era stato segnalato dal Citing Commissione per la violazione della legge 9.20 – Un giocatore non deve entrare in contatto con un avversario sopra la linea delle spalle – ed ammonito nel corso del match dall’arbitro Ben Whitehouse.</p>
<p>La Commissione disciplinare composta da Rory Bannerman (presidente), Frank Hadden e Jennifer Rae ha concluso che il giocatore aveva commesso una scorrettezza, ritenendo che l’atto meritasse un cartellino rosso e quattro settimane di squalifica.</p>
<p>L’ammissione di colpa e l’assenza di precedenti disciplinari hanno condotto la commissione ad applicare una riduzione del 50% (due settimane). Benvenuti potrà tornare a giocare da domenica 5 maggio 2019, a condizione che il Benetton Rugby raggiunga le fasi ad eliminazione diretta del Guinness PRO14.</p>
<p>Qualora non fosse così allora la squalifica si estenderà sino all’11 agosto 2019, questo coprirà il calendario dell’Italia contro l’Irlanda in programma il 10 agosto 2019 a Dublino.</p>
<p>Com. Stam.</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256112&disabled=true&is_comment=false" class="tvote-button tvote-button-256112" data-nonce="bc05dd8eaf" data-post-id="256112" data-iscomment="false"></a>			<span><span class="tvote-count">2</span> recommended</span>			<img src="https://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="https://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="https://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">33</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256112&disabled=true&is_comment=false" class="tvote-button tvote-button-256112" data-nonce="bc05dd8eaf" data-post-id="256112" data-iscomment="false"></a>					<img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://giornalelora.it/tag/benetton/" rel="tag">Benetton</a><span class="comma">, </span><a href="https://giornalelora.it/tag/due/" rel="tag">due</a><span class="comma">, </span><a href="https://giornalelora.it/tag/leoni/" rel="tag">leoni</a><span class="comma">, </span><a href="https://giornalelora.it/tag/rugby/" rel="tag">Rugby</a><span class="comma">, </span><a href="https://giornalelora.it/tag/settimane/" rel="tag">settimane</a><span class="comma">, </span><a href="https://giornalelora.it/tag/squalifica/" rel="tag">Squalifica</a><span class="comma">, </span><a href="https://giornalelora.it/tag/tommaso-benvenuti/" rel="tag">Tommaso Benvenuti</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/cronaca/2019/04/18/milano-due-arresti-della-polizia-di-stato-nella-stazione-centrale/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/08/Foto2-1-polfer-ferroviaria-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256115&disabled=true&is_comment=false" class="tvote-button tvote-button-256115" data-nonce="bc05dd8eaf" data-post-id="256115" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cronaca/2019/04/18/milano-due-arresti-della-polizia-di-stato-nella-stazione-centrale/" rel="bookmark">Milano, due arresti della Polizia di Stato nella stazione Centrale</a></h1>
		<p class="meta"><time datetime="2019-04-18T17:28:51+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2019/04/18/rugby-top12-le-fasi-finali-in-onda-su-rai-sport/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/09/top-12-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/09/top-12-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256108&disabled=true&is_comment=false" class="tvote-button tvote-button-256108" data-nonce="bc05dd8eaf" data-post-id="256108" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2019/04/18/rugby-top12-le-fasi-finali-in-onda-su-rai-sport/" rel="bookmark">Rugby: TOP12, le fasi finali in onda su Rai Sport</a></h1>
		<p class="meta"><time datetime="2019-04-18T17:13:51+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/cronaca/2019/04/18/indagine-palazzo-bonocore-sequestrati-due-dipinti-falsamente-attribuiti-al-maestro-amedeo-modigliani/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-116x116.png 116w, https://giornalelora.it/wp-content/uploads/2019/04/CC-BONOCORE-360x360.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256091&disabled=true&is_comment=false" class="tvote-button tvote-button-256091" data-nonce="bc05dd8eaf" data-post-id="256091" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cronaca/2019/04/18/indagine-palazzo-bonocore-sequestrati-due-dipinti-falsamente-attribuiti-al-maestro-amedeo-modigliani/" rel="bookmark">Indagine “Palazzo Bonocore” sequestrati due dipinti falsamente attribuiti al maestro Amedeo Modigliani</a></h1>
		<p class="meta"><time datetime="2019-04-18T16:24:07+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/cronaca/2019/04/18/carabinieri-scoprono-piantagione-indoor-in-corso-dei-mille-due-fratelli-arrestati/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-54x54.jpeg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-54x54.jpeg 54w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-150x150.jpeg 150w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-72x72.jpeg 72w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-144x144.jpeg 144w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-108x108.jpeg 108w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-58x58.jpeg 58w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-116x116.jpeg 116w, https://giornalelora.it/wp-content/uploads/2019/04/CC-PAL-360x360.jpeg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256035&disabled=true&is_comment=false" class="tvote-button tvote-button-256035" data-nonce="bc05dd8eaf" data-post-id="256035" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cronaca/2019/04/18/carabinieri-scoprono-piantagione-indoor-in-corso-dei-mille-due-fratelli-arrestati/" rel="bookmark">Carabinieri scoprono piantagione indoor in Corso dei Mille, due fratelli arrestati</a></h1>
		<p class="meta"><time datetime="2019-04-18T13:33:43+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/04/rugby.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fsport%2F2019%2F04%2F18%2Frugby-due-settimane-di-squalifica-per-tommaso-benvenuti%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/cronaca/2019/03/27/la-polizia-ha-tratto-in-arresto-un-corriere-della-droga-trovato-con-un-carico-di-oltre-due-chili-di-eroina-e-cocaina-per-un-valore-al-mercato-di-circa-400-000-euro/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/03/pol-pal-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/03/pol-pal-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/03/pol-pal-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=250496&disabled=true&is_comment=false" class="tvote-button tvote-button-250496" data-nonce="bc05dd8eaf" data-post-id="250496" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/cronaca/" rel="category tag">Cronaca</a></li>
	<li><a href="https://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/cronaca/2019/03/27/la-polizia-ha-tratto-in-arresto-un-corriere-della-droga-trovato-con-un-carico-di-oltre-due-chili-di-eroina-e-cocaina-per-un-valore-al-mercato-di-circa-400-000-euro/" rel="bookmark">La Polizia  ha tratto in arresto un corriere della droga. trovato con un carico di oltre due chili di eroina e cocaina, per un valore al mercato di circa 400.000 euro.</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/spettacoli/teatro/2019/03/21/preljocaj-korsia-ieri-il-debutto-al-teatro-massimo-di-palermo/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/03/Annonciation-Annamaria-Margozzi-e-Francesca-Bellone-©Franco-Lannino-IMG_7839-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/03/Annonciation-Annamaria-Margozzi-e-Francesca-Bellone-©Franco-Lannino-IMG_7839-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/03/Annonciation-Annamaria-Margozzi-e-Francesca-Bellone-©Franco-Lannino-IMG_7839-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=248975&disabled=true&is_comment=false" class="tvote-button tvote-button-248975" data-nonce="bc05dd8eaf" data-post-id="248975" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/spettacoli/teatro/" rel="category tag">Teatro</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/spettacoli/teatro/2019/03/21/preljocaj-korsia-ieri-il-debutto-al-teatro-massimo-di-palermo/" rel="bookmark">Preljocaj-Kor’sia: ieri il debutto al Teatro Massimo di Palermo</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/uncategorized/2019/03/22/basket-consiglio-federale-a-roma-nazionale-maschile-club-italia-e-lega-basket-di-serie-a/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/02/basket-Petrucci-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/02/basket-Petrucci-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/02/basket-Petrucci-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=249418&disabled=true&is_comment=false" class="tvote-button tvote-button-249418" data-nonce="bc05dd8eaf" data-post-id="249418" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/uncategorized/2019/03/22/basket-consiglio-federale-a-roma-nazionale-maschile-club-italia-e-lega-basket-di-serie-a/" rel="bookmark">Basket. Consiglio Federale a Roma. Nazionale maschile, Club Italia e Lega Basket di Serie A</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://giornalelora.it/notizie/2019/04/18/raddoppio-cefalu-castelbuono-cantiere-rianimato-dopo-cinque-anni-falcone-cambio-di-passo-della-sicilia-sulle-opere-pubbliche-e-realta/">Raddoppio Cefalù-Castelbuono, cantiere rianimato dopo cinque anni Falcone: &#8220;cambio di passo della Sicilia sulle opere pubbliche è realtà&#8221;</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2019/04/18/autonomia-differenziata-lancisicilia-aderisce-allappello-dei-sindacati-scuola-e-del-mondo-dellassociazionismo-contro-la-regionalizzazione-del-sistema-di-istruzione/">Autonomia differenziata. l’AnciSicilia aderisce all’appello dei sindacati scuola e del mondo dell’associazionismo contro la regionalizzazione del sistema di istruzione</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2019/04/18/palermo-ferrandelli-europa-rinnovo-dei-contratti-bancari-valorizzare-il-ruolo-di-chi-lavora-a-contatto-con-le-famiglie-e-le-imprese/">Palermo Ferrandelli (+Europa) : rinnovo dei contratti bancari, valorizzare il ruolo di chi lavora a contatto con le famiglie e le imprese</a>
									</li>
											<li>
					<a href="https://giornalelora.it/spettacoli/mostre/2019/04/18/xxxii-mostra-zootecnica-mandamentale-della-valmalenco/">XXXII Mostra zootecnica mandamentale della Valmalenco</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2019/04/18/europee-candidature-forza-italia-sicilia-pellegrino-fi-nomi-in-lista-sintesi-delle-istanze-territoriali/">Europee, candidature Forza Italia Sicilia: Pellegrino, (FI): &#8220;Nomi in lista sintesi delle istanze territoriali&#8221;</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/2019/04/18/rugby-due-settimane-di-squalifica-per-tommaso-benvenuti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='256112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/teatro/2019/04/17/idomeneo-di-mozart-per-la-prima-volta-al-teatro-massimo-di-palermo-domani/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2019/04/©-rosellina-garbo-2019-_MG_5387-1-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/©-rosellina-garbo-2019-_MG_5387-1-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/04/©-rosellina-garbo-2019-_MG_5387-1.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=255818&disabled=true&is_comment=false" class="tvote-button tvote-button-255818" data-nonce="bc05dd8eaf" data-post-id="255818" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/teatro/2019/04/17/idomeneo-di-mozart-per-la-prima-volta-al-teatro-massimo-di-palermo-domani/" rel="bookmark">Idomeneo di Mozart per la prima volta al Teatro Massimo di Palermo domani</a></h1>
		<p class="meta"><time datetime="2019-04-17T17:20:53+00:00">Published 1giorno ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">La regia di Pier Luigi Pizzi: classicismo e contrasti padre-figlio Debutto nel ruolo per Ren&eacute; Barbera, sul podio Daniel Cohen L&rsquo;opera dei tre soprani: Carmela Remigio, Eleonora Buratto e Aya Wakizono Palermo. Al Teatro Massimo di Palermo va in scena domani 18 ... <a href="https://giornalelora.it/spettacoli/teatro/2019/04/17/idomeneo-di-mozart-per-la-prima-volta-al-teatro-massimo-di-palermo-domani/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-720x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=212083&disabled=true&is_comment=false" class="tvote-button tvote-button-212083" data-nonce="bc05dd8eaf" data-post-id="212083" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" rel="bookmark">La Repubblica Criminale di Corea</a></h1>
		<p class="meta"><time datetime="2018-09-30T16:22:29+00:00">Published 7mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/simonepasquini/" rel="author" class="author">Simone Pasquini</a></p>		<p class="excerpt">Mercoled&igrave; 26 settembre, presso la LUISS &ldquo;Guido Carli&rdquo; di Roma, il noto giornalista Marco Lupis, ex reporter di guerra ed inviato speciale di numerose testate nazionali ed internazionali, ha tenuto una lezione sull&rsquo;importanza geopolitica della Repubblica Popola... <a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="https://giornalelora.it/category/sport/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2019/04/18/reparto-corse-del-real-cefalu-primo-di-classe-per-tilotta-a-valderice/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-Tilotta-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256064&disabled=true&is_comment=false" class="tvote-button tvote-button-256064" data-nonce="bc05dd8eaf" data-post-id="256064" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2019/04/18/reparto-corse-del-real-cefalu-primo-di-classe-per-tilotta-a-valderice/" rel="bookmark">Reparto Corse del Real Cefalù: Primo di classe per Tilotta a Valderice</a></h1>
		<p class="meta"><time datetime="2019-04-18T17:40:10+00:00">Published 58minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2019/04/18/rugby-top12-le-fasi-finali-in-onda-su-rai-sport/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/09/top-12-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/09/top-12-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/09/top-12-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256108&disabled=true&is_comment=false" class="tvote-button tvote-button-256108" data-nonce="bc05dd8eaf" data-post-id="256108" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2019/04/18/rugby-top12-le-fasi-finali-in-onda-su-rai-sport/" rel="bookmark">Rugby: TOP12, le fasi finali in onda su Rai Sport</a></h1>
		<p class="meta"><time datetime="2019-04-18T17:13:51+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2019/04/18/reparto-corse-del-real-cefalu-la-chiusa-protagonista-a-triscina/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/04/Francesco-La-Chiusa-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=256061&disabled=true&is_comment=false" class="tvote-button tvote-button-256061" data-nonce="bc05dd8eaf" data-post-id="256061" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2019/04/18/reparto-corse-del-real-cefalu-la-chiusa-protagonista-a-triscina/" rel="bookmark">Reparto Corse del Real Cefalù: La Chiusa protagonista a Triscina</a></h1>
		<p class="meta"><time datetime="2019-04-18T17:00:58+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/sport/2019/04/18/trofeo-dei-territori-2019-la-fase-finale-il-1-maggio-a-santagata-militello-e-brolo/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-116x116.png 116w, https://giornalelora.it/wp-content/uploads/2019/04/Trofeo-dei-Territori-2019-360x360.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=bc05dd8eaf&post_id=255390&disabled=true&is_comment=false" class="tvote-button tvote-button-255390" data-nonce="bc05dd8eaf" data-post-id="255390" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/sport/2019/04/18/trofeo-dei-territori-2019-la-fase-finale-il-1-maggio-a-santagata-militello-e-brolo/" rel="bookmark">Trofeo dei Territori 2019. La fase finale il 1° Maggio a Sant&#8217;Agata Militello e Brolo</a></h1>
		<p class="meta"><time datetime="2019-04-18T15:20:25+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2019. <a class="sitettl" href="https://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="https://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

</body>
</html>