<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Si presenta &quot;Palermo dal Mare&quot; laboratorio galleggiante di immagini e parole, promosso da BCsicilia"><meta property="og:description" content="Al via la terza edizione di &#8220;Palermo dal Mare&#8221; che permetterà ai partecipanti di illustrare la splendida città dal mare osservandone la costa e realizzando diari di viaggio eseguiti con la tecnica dell&#8217;acquerello con un occhio di riguardo al porticciolo di Sant&#8217;Erasmo. L&#8216;iniziativa sarà presentata mercoledì 25 settembre 2019 alle ore 17,30 nella terrazza &#8220;Le Cattive&#8221; vineria letteraria, sita in piazza Santo Spirito a Palermo. Dopo la presentazione di Alfonso Lo Cascio, Presidente Regionale BCsicilia, interverranno Valeria Di Chiara e [&hellip;]"><meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png"><meta name="twitter:card" content="summary_large_image"><title>Si presenta &quot;Palermo dal Mare&quot; laboratorio galleggiante di immagini e parole, promosso da BCsicilia - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si presenta &quot;Palermo dal Mare&quot; laboratorio galleggiante di immagini e parole, promosso da BCsicilia - Giornale L&#039;Ora" />
<meta property="og:description" content="Al via la terza edizione di &#8220;Palermo dal Mare&#8221; che permetterà ai partecipanti di illustrare la splendida città dal mare osservandone la costa e realizzando diari di viaggio eseguiti con la tecnica dell&#8217;acquerello con un occhio di riguardo al porticciolo di Sant&#8217;Erasmo. L&#8216;iniziativa sarà presentata mercoledì 25 settembre 2019 alle ore 17,30 nella terrazza &#8220;Le Cattive&#8221; vineria letteraria, sita in piazza Santo Spirito a Palermo. Dopo la presentazione di Alfonso Lo Cascio, Presidente Regionale BCsicilia, interverranno Valeria Di Chiara e &hellip;" />
<meta property="og:url" content="https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="BCsicilia" />
<meta property="article:tag" content="galleggiante" />
<meta property="article:tag" content="immagini" />
<meta property="article:tag" content="Laboratorio" />
<meta property="article:tag" content="Palermo dal mare" />
<meta property="article:tag" content="PAROLE" />
<meta property="article:tag" content="presenta" />
<meta property="article:tag" content="promosso" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-09-15T11:30:49+00:00" />
<meta property="article:modified_time" content="2019-09-14T03:43:22+00:00" />
<meta property="og:updated_time" content="2019-09-14T03:43:22+00:00" />
<meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png" />
<meta property="og:image:secure_url" content="https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al via la terza edizione di &#8220;Palermo dal Mare&#8221; che permetterà ai partecipanti di illustrare la splendida città dal mare osservandone la costa e realizzando diari di viaggio eseguiti con la tecnica dell&#8217;acquerello con un occhio di riguardo al porticciolo di Sant&#8217;Erasmo. L&#8216;iniziativa sarà presentata mercoledì 25 settembre 2019 alle ore 17,30 nella terrazza &#8220;Le Cattive&#8221; vineria letteraria, sita in piazza Santo Spirito a Palermo. Dopo la presentazione di Alfonso Lo Cascio, Presidente Regionale BCsicilia, interverranno Valeria Di Chiara e [&hellip;]" />
<meta name="twitter:title" content="Si presenta &quot;Palermo dal Mare&quot; laboratorio galleggiante di immagini e parole, promosso da BCsicilia - Giornale L&#039;Ora" />
<meta name="twitter:image" content="https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://giornalelora.it/","sameAs":["https://www.facebook.com/giornalelora0/"],"logo":{"@type":"ImageObject","@id":"https://giornalelora.it/#logo","url":"https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png","caption":"Giornale L'Ora"},"image":{"@id":"https://giornalelora.it/#logo"}},{"@type":"WebSite","@id":"https://giornalelora.it/#website","url":"https://giornalelora.it/","name":"Giornale L'Ora","publisher":{"@id":"https://giornalelora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornalelora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#webpage","url":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/","inLanguage":"it-IT","name":"Si presenta &quot;Palermo dal Mare&quot; laboratorio galleggiante di immagini e parole, promosso da BCsicilia - Giornale L&#039;Ora","isPartOf":{"@id":"https://giornalelora.it/#website"},"image":{"@type":"ImageObject","@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#primaryimage","url":"https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png","caption":""},"primaryImageOfPage":{"@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#primaryimage"},"datePublished":"2019-09-15T11:30:49+00:00","dateModified":"2019-09-14T03:43:22+00:00"},{"@type":"Article","@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#article","isPartOf":{"@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#webpage"},"author":{"@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione"},"publisher":{"@id":"https://giornalelora.it/#organization"},"headline":"Si presenta &#8220;Palermo dal Mare&#8221; laboratorio galleggiante di immagini e parole, promosso da BCsicilia","datePublished":"2019-09-15T11:30:49+00:00","dateModified":"2019-09-14T03:43:22+00:00","commentCount":0,"mainEntityOfPage":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#webpage","image":{"@id":"https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#primaryimage"},"keywords":"BCsicilia,galleggiante,immagini,Laboratorio,Palermo dal mare,PAROLE,presenta,promosso","articleSection":"Notizie"},{"@type":"Person","@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://giornalelora.it/#personlogo","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Si presenta &#8220;Palermo dal Mare&#8221; laboratorio galleggiante di immagini e parole, promosso da BCsicilia Feed dei commenti" href="https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://giornalelora.it/?p=286048' />
<link rel="alternate" type="application/json+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=32EA97CFF7B2DC62A1E0D37899848AE1');
</script><link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=286048;var timesSingularBaseURL='/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<meta name="google-site-verification" content="O2rJMh9305Ab3cxxCeauoWQjGZSUfahhP57MoAtupmI" />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8305528422159403",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-286048 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2019-09-15">15 Settembre 2019</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic has-adele" role="banner">
		<div class="adele-wrap">
					<div id="times-basic-header-adele">
				<a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a>			</div>		
		<div class="site-branding no-hy times-logo">
			<a href="https://giornalelora.it/" rel="home"><img width="150" height="50" src="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
					<div id="times-basic-header-adele">
				<a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a>			</div>
		</div>
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="https://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/viterbo/" title="Click to see all articles from &quot;Viterbo&quot; category">Viterbo</a></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-286048 type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-bcsicilia tag-galleggiante tag-immagini tag-laboratorio tag-palermo-dal-mare tag-parole tag-presenta tag-promosso" id="post-286048">

				<div class="introduction">
	<div class="label" style="background: #c70000;"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	<h1 class="title">Si presenta &#8220;Palermo dal Mare&#8221; laboratorio galleggiante di immagini e parole, promosso da BCsicilia</h1>
	<p class="meta"><span class="published-ago"><time datetime="2019-09-15T13:30:49+00:00"><span class="published">Published </span>36 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2019-09-15T13:30:49+00:00">36minuti ago</time> </span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Al via la terza edizione di &#8220;Palermo dal Mare&#8221; che permetterà ai partecipanti di illustrare la splendida città dal mare osservandone la costa e realizzando diari di viaggio eseguiti con la tecnica dell&#8217;acquerello con un occhio di riguardo al porticciolo di Sant&#8217;Erasmo. L&#8216;iniziativa sarà presentata mercoledì 25 settembre 2019 alle ore 17,30 nella terrazza &#8220;Le Cattive&#8221; vineria letteraria, sita in piazza Santo Spirito a Palermo. Dopo la presentazione di Alfonso Lo Cascio, Presidente Regionale BCsicilia, interverranno Valeria Di Chiara e [&hellip;]" width="694" height="561" srcset="https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare-360x291.png 360w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 700w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 720w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 780w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 1120w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 1400w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 1560w, https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">Al via la terza edizione di &#8220;Palermo dal Mare&#8221; che permetterà ai partecipanti di illustrare la splendida città dal mare osservandone la costa e realizzando diari di viaggio eseguiti con la tecnica dell&#8217;acquerello con un occhio di riguardo al porticciolo di Sant&#8217;Erasmo.</p>
<p class="long"><span class="times-dropcap">L</span>&#8216;iniziativa sarà presentata mercoledì 25 settembre 2019 alle ore 17,30 nella terrazza &#8220;Le Cattive&#8221; vineria letteraria, sita in piazza Santo Spirito a Palermo. Dopo la presentazione di Alfonso Lo Cascio, Presidente Regionale BCsicilia, interverranno Valeria Di Chiara e Maria Catena Sardella, ideatrici e curatrici del progetto che illustreranno i vari momenti dell&#8217;iniziativa. A seguire un laboratorio di acquerello Drink and Draw che servirà da riscaldamento alle uscite in barca.Il primo appuntamento si terrà invece giovedì 3 ottobre alle ore 17,00 presso l&#8217;Atelier in via Alloro 64 / via Castrofilippo 59 (Palazzo Castrofilippo) a Palermo dove verrà consegnato ai partecipanti il materiale, omaggio della Fabriano da utilizzarsi durante le escursioni in barca; sarà inoltre possibile l&#8217;uso durante i laboratori dei pennelli da Vinci e i fogli di acquerello Viviva. Venerdì 4 ottobre alle ore 14,30 e sabato 5 ottobre alle ore 9,00 i partecipanti si ritroveranno in banchina presso il Circolo dei Canottieri di Palermo / La Cala per salire a bordo delle barche messe a disposizione dagli armatori, mentre il successivo appuntamento è domenica 6 ottobre alle ore 19,00 a &#8220;Le Cattive&#8221; per l&#8217;inaugurazione della mostra degli elaborati prodotti durante le escursioni.Tra gli sponsor del progetto &#8220;Palermo dal Mare&#8221;: Lega Navale di Palermo, ADA Associazione Diportisti Acquasanta, Le Cattive vineria letteraria, Tasca d&#8217;Almerita, l&#8217;Associazione Autori Diari di Viaggio (Ferrara) e la Fondazione Peano (Torino); gli armatori che offrono le loro imbarcazioni a titolo gratuito sono: i fratelli Cangemi con Trimegista, Maria Grazia Pavanello con Babalù, Nino Ciccia con Regina di Cuori, Claudio Licata con Kundam e lo skipper Roberto Monastero con Shahrzad.Il progetto si articolerà in due fasi: lo studio della costa palermitana vista dal mare e la successiva realizzazione di carnet eseguiti con varie tecniche tra cui l&#8217;acquerello e la conseguente esposizione con fase inaugurale presso &#8220;Le Cattive&#8221;. Durante le escursioni in barca saranno presenti la giornalista freelance Maria Laura Crescimanno per il reportage e la fotografa Cinzia Mignosi per le immagini. I video di Palermo dal Mare realizzati da Stefano Vinciguerra accompagneranno l&#8217;inaugurazione.Questa terza edizione vuole omaggiare attraverso il disegno un obiettivo raggiunto quest&#8217;anno dalla cittadinanza palermitana: la restituzione del porticciolo di San Erasmo alla quotidiana fruibilità.L&#8217;obiettivo del Fabriano Festival del Disegno è riavvicinare tutti al mondo del disegno per divertirsi, disconnettersi e rilassarsi attraverso il piacere semplice di un gesto che unisce cervello, cuore, occhi, mano con una matita e un foglio di carta. L&#8217;invito è per tutti appassionati o semplicemente curiosi, chi ama disegnare e chi è convinto di non saperlo fare, per riscoprire l&#8217;importanza di un linguaggio che è universale per natura.Da quattro anni questo festival, tra settembre e ottobre, coinvolge migliaia di persone in tutta Italia. Palermo dal Mare si inserisce perfettamente in questa cornice ludica e significativa in quanto valorizza l&#8217;aspetto originario della &#8220;città tutto porto&#8221;, Panormus.Inoltre la sede espositiva &#8220;Le Cattive&#8221;, sita a Palazzo Butera sulla terrazza omonima è simbolo di Palermo e non fa che confermare il concetto di &#8220;Palermo città di Mare&#8221;.Numero posti ad esaurimento. Per iscrizioni tel. 335.1277098 / 333.98792830. Email: segreteria@bcsicilia.it, palermodalmare@gmail.com, valeriadichia1@gmail.com.</p>
<p class="">logo dell&#8217;iniziativa e foto della passata edizione..</p>
<p>Com. Stam.</p>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="3594268800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286048&disabled=true&is_comment=false" class="tvote-button tvote-button-286048" data-nonce="1d695cfeea" data-post-id="286048" data-iscomment="false"></a>			<img src="https://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="https://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="https://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">33</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286048&disabled=true&is_comment=false" class="tvote-button tvote-button-286048" data-nonce="1d695cfeea" data-post-id="286048" data-iscomment="false"></a>					<img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://giornalelora.it/tag/bcsicilia/" rel="tag">BCsicilia</a><span class="comma">, </span><a href="https://giornalelora.it/tag/galleggiante/" rel="tag">galleggiante</a><span class="comma">, </span><a href="https://giornalelora.it/tag/immagini/" rel="tag">immagini</a><span class="comma">, </span><a href="https://giornalelora.it/tag/laboratorio/" rel="tag">Laboratorio</a><span class="comma">, </span><a href="https://giornalelora.it/tag/palermo-dal-mare/" rel="tag">Palermo dal mare</a><span class="comma">, </span><a href="https://giornalelora.it/tag/parole/" rel="tag">PAROLE</a><span class="comma">, </span><a href="https://giornalelora.it/tag/presenta/" rel="tag">presenta</a><span class="comma">, </span><a href="https://giornalelora.it/tag/promosso/" rel="tag">promosso</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/mostre/2019/09/14/fondazione-arnaldo-pomodoro-presenta-project-room-11-caroline-mesquita-hideaway-a-cura-di-cloe-perrone-2/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=284168&disabled=true&is_comment=false" class="tvote-button tvote-button-284168" data-nonce="1d695cfeea" data-post-id="284168" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/mostre/2019/09/14/fondazione-arnaldo-pomodoro-presenta-project-room-11-caroline-mesquita-hideaway-a-cura-di-cloe-perrone-2/" rel="bookmark">Fondazione Arnaldo Pomodoro presenta   PROJECT ROOM #11  Caroline Mesquita  Hideaway    a cura di Cloé Perrone</a></h1>
		<p class="meta"><time datetime="2019-09-14T23:00:42+00:00">Published 15ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>7 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/eventi/2019/09/14/sky-arte-presenta-i-am-patrick-swayze-diretto-da-adrian-buitenhuis/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/09/Image-I-AM-Patrick-Swayze-Patrick-Gatlin-Behind-Mics-Singing-Courtesy-Of-The-Swayze-Family-1504289-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286081&disabled=true&is_comment=false" class="tvote-button tvote-button-286081" data-nonce="1d695cfeea" data-post-id="286081" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/eventi/2019/09/14/sky-arte-presenta-i-am-patrick-swayze-diretto-da-adrian-buitenhuis/" rel="bookmark">SKY ARTE Presenta I AM PATRICK SWAYZE Diretto da Adrian Buitenhuis</a></h1>
		<p class="meta"><time datetime="2019-09-14T14:40:52+00:00">Published 23ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/09/13/immagini-satellitari-e-giornalismo-immagini-della-terra-e-business-il-24-un-workshop-gratuito-lincontro-promosso-dal-programma-copernicus-dellue/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2019/09/SPACE4CITY-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=285199&disabled=true&is_comment=false" class="tvote-button tvote-button-285199" data-nonce="1d695cfeea" data-post-id="285199" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/09/13/immagini-satellitari-e-giornalismo-immagini-della-terra-e-business-il-24-un-workshop-gratuito-lincontro-promosso-dal-programma-copernicus-dellue/" rel="bookmark">Immagini satellitari e giornalismo. Immagini della terra e business. Il 24 un Workshop gratuito L&#8217;incontro promosso dal Programma Copernicus dell&#8217;UE</a></h1>
		<p class="meta"><time datetime="2019-09-13T11:20:22+00:00">Published 2giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/cultura/libri/2019/09/12/il-peggio-di-me-di-ismaele-la-vardera-edito-da-paper-first/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/09/il-peggio-di-me-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=285642&disabled=true&is_comment=false" class="tvote-button tvote-button-285642" data-nonce="1d695cfeea" data-post-id="285642" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cultura/libri/2019/09/12/il-peggio-di-me-di-ismaele-la-vardera-edito-da-paper-first/" rel="bookmark">, IL PEGGIO DI ME, di Ismaele La Vardera, edito da Paper First</a></h1>
		<p class="meta"><time datetime="2019-09-12T19:20:17+00:00">Published 3giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F&amp;media=https://giornalelora.it/wp-content/uploads/2019/09/palermo-del-mare.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F09%2F15%2Fsi-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="custom_html-7" class="widget_text widget bass widget_custom_html"><h2 class="widget-title bd2">Contenuto sponsorizzato</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="7463508852"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/cultura/recensioni/2019/08/18/film-fast-furious-hobbs-shaw-veloci-furiosi-8-%c2%bd/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/08/fast__furious_hobbs__shaw-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/08/fast__furious_hobbs__shaw-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/08/fast__furious_hobbs__shaw-420x320.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=280973&disabled=true&is_comment=false" class="tvote-button tvote-button-280973" data-nonce="1d695cfeea" data-post-id="280973" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="https://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="https://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/cultura/recensioni/2019/08/18/film-fast-furious-hobbs-shaw-veloci-furiosi-8-%c2%bd/" rel="bookmark">FILM: Fast &#038; Furious: Hobbs &#038; Shaw ~ “Veloci &#038; furiosi” 8 ½</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/sport/auto/2019/08/26/project-team-dallumbria-il-secondo-titolo-2019/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/08/Nella-foto-in-piedi-da-sinistra-Rosario-Iaquinta-e-Luigi-Bruccoleri-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/08/Nella-foto-in-piedi-da-sinistra-Rosario-Iaquinta-e-Luigi-Bruccoleri-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/08/Nella-foto-in-piedi-da-sinistra-Rosario-Iaquinta-e-Luigi-Bruccoleri-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=282299&disabled=true&is_comment=false" class="tvote-button tvote-button-282299" data-nonce="1d695cfeea" data-post-id="282299" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/sport/auto/" rel="category tag">Auto</a></li>
	<li><a href="https://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/sport/auto/2019/08/26/project-team-dallumbria-il-secondo-titolo-2019/" rel="bookmark">Project Team, dall’Umbria il secondo titolo 2019</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/sport/auto/2019/08/21/la-62a-salita-monti-iblei-annuncia-il-sold-out-semaforo-verde-il-1-settembre/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/08/AA-Gianni-Cassibba-Osella-PA-30-Zytek-ph.-Emidio-Caliò-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/08/AA-Gianni-Cassibba-Osella-PA-30-Zytek-ph.-Emidio-Caliò-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/08/AA-Gianni-Cassibba-Osella-PA-30-Zytek-ph.-Emidio-Caliò-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=281587&disabled=true&is_comment=false" class="tvote-button tvote-button-281587" data-nonce="1d695cfeea" data-post-id="281587" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/sport/auto/" rel="category tag">Auto</a></li>
	<li><a href="https://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/sport/auto/2019/08/21/la-62a-salita-monti-iblei-annuncia-il-sold-out-semaforo-verde-il-1-settembre/" rel="bookmark">La 62A salita monti iblei annuncia il ‘sold out’: semaforo verde il 1° settembre</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://giornalelora.it/notizie/2019/09/15/crisi-bellolampo-sinistra-comune-gestione-rifiuti-business-per-privati-e-mafie-necessario-rafforzare-interlocuzione-con-ministero-ambiente/">Crisi Bellolampo. Sinistra Comune: &#8220;Gestione rifiuti business per privati e mafie. Necessario rafforzare interlocuzione con Ministero Ambiente&#8221;</a>
									</li>
											<li>
					<a href="https://giornalelora.it/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/">Si presenta &#8220;Palermo dal Mare&#8221; laboratorio galleggiante di immagini e parole, promosso da BCsicilia</a>
									</li>
											<li>
					<a href="https://giornalelora.it/cronaca/2019/09/15/operazione-fangorn-il-tdl-annulla-ordinanza-di-custodia-cautelare-per-t-m-a/">Operazione Fangorn, il TdL annulla ordinanza di custodia cautelare per T.M.A.</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2019/09/15/il-castanea-basket-batte-un-altro-colpo-hendry-murray-e-il-nuovo-pivot/">Il Castanea Basket batte un altro colpo: Hendry Murray è il nuovo pivot</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2019/09/15/mondiali-paraciclismo-ancora-oro-con-andrea-tarlao/">Mondiali Paraciclismo: Ancora oro con Andrea Tarlao</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/2019/09/15/si-presenta-palermo-dal-mare-laboratorio-galleggiante-di-immagini-e-parole-promosso-da-bcsicilia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='286048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-720x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=212083&disabled=true&is_comment=false" class="tvote-button tvote-button-212083" data-nonce="1d695cfeea" data-post-id="212083" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" rel="bookmark">La Repubblica Criminale di Corea</a></h1>
		<p class="meta"><time datetime="2018-09-30T16:22:29+00:00">Published 12mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/simonepasquini/" rel="author" class="author">Simone Pasquini</a></p>		<p class="excerpt">Mercoled&igrave; 26 settembre, presso la LUISS &ldquo;Guido Carli&rdquo; di Roma, il noto giornalista Marco Lupis, ex reporter di guerra ed inviato speciale di numerose testate nazionali ed internazionali, ha tenuto una lezione sull&rsquo;importanza geopolitica della Repubblica Popola... <a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/spettacoli/mostre/2019/09/14/fondazione-arnaldo-pomodoro-presenta-project-room-11-caroline-mesquita-hideaway-a-cura-di-cloe-perrone-2/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/07/pomodoro-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/07/pomodoro.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=284168&disabled=true&is_comment=false" class="tvote-button tvote-button-284168" data-nonce="1d695cfeea" data-post-id="284168" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/spettacoli/mostre/2019/09/14/fondazione-arnaldo-pomodoro-presenta-project-room-11-caroline-mesquita-hideaway-a-cura-di-cloe-perrone-2/" rel="bookmark">Fondazione Arnaldo Pomodoro presenta   PROJECT ROOM #11  Caroline Mesquita  Hideaway    a cura di Cloé Perrone</a></h1>
		<p class="meta"><time datetime="2019-09-14T23:00:42+00:00">Published 15ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Fondazione Arnaldo Pomodoro (via Vigevano 9 &ndash; 20144 Milano) presenta PROJECT ROOM #11 Caroline Mesquita Hideaway&nbsp; a cura di Clo&eacute; Perrone 18 settembre &ndash; 31 ottobre 2019 Con la mostra&nbsp;Hideaway&nbsp;(18 settembre &ndash; 31 ottobre 2019) di&nbsp;Caroline Mesquita&nbsp;(1989, Brest) s... <a href="https://giornalelora.it/spettacoli/mostre/2019/09/14/fondazione-arnaldo-pomodoro-presenta-project-room-11-caroline-mesquita-hideaway-a-cura-di-cloe-perrone-2/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="https://giornalelora.it/category/notizie/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/09/15/crisi-bellolampo-sinistra-comune-gestione-rifiuti-business-per-privati-e-mafie-necessario-rafforzare-interlocuzione-con-ministero-ambiente/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/07/Marcello-Susinno-Katia-Orlando-Fausto-Melluso-Barbara-Evola-bn-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286270&disabled=true&is_comment=false" class="tvote-button tvote-button-286270" data-nonce="1d695cfeea" data-post-id="286270" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/09/15/crisi-bellolampo-sinistra-comune-gestione-rifiuti-business-per-privati-e-mafie-necessario-rafforzare-interlocuzione-con-ministero-ambiente/" rel="bookmark">Crisi Bellolampo. Sinistra Comune: &#8220;Gestione rifiuti business per privati e mafie. Necessario rafforzare interlocuzione con Ministero Ambiente&#8221;</a></h1>
		<p class="meta"><time datetime="2019-09-15T13:42:49+00:00">Published 24minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/09/15/tra-sguardi-e-neo-avanguardie-vor-make-up-di-valeria-orlando-protagonista-del-settembre-della-moda/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-116x116.png 116w, https://giornalelora.it/wp-content/uploads/2019/09/VALERIA-ORLANDO-STAFF-2-360x360.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286229&disabled=true&is_comment=false" class="tvote-button tvote-button-286229" data-nonce="1d695cfeea" data-post-id="286229" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/09/15/tra-sguardi-e-neo-avanguardie-vor-make-up-di-valeria-orlando-protagonista-del-settembre-della-moda/" rel="bookmark">Tra sguardi e neo avanguardie:  &#8220;VOR Make-up&#8221; di Valeria Orlando protagonista del settembre della moda</a></h1>
		<p class="meta"><time datetime="2019-09-15T12:00:51+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/09/15/286240/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-300x292.jpg 300w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-360x360.jpg 360w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/09/Screenshot_20190915_094930-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286240&disabled=true&is_comment=false" class="tvote-button tvote-button-286240" data-nonce="1d695cfeea" data-post-id="286240" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/09/15/286240/" rel="bookmark"></a></h1>
		<p class="meta"><time datetime="2019-09-15T10:40:27+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/09/15/il-bilinguismo-una-realta-ormai-alla-portata-di-tutti/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/09/Fabrizia-Zorzenon-Bilinguismo-1024x691-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=1d695cfeea&post_id=286086&disabled=true&is_comment=false" class="tvote-button tvote-button-286086" data-nonce="1d695cfeea" data-post-id="286086" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/09/15/il-bilinguismo-una-realta-ormai-alla-portata-di-tutti/" rel="bookmark">Il bilinguismo, una realtà ormai alla portata di tutti</a></h1>
		<p class="meta"><time datetime="2019-09-15T06:30:31+00:00">Published 8ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2019. <a class="sitettl" href="https://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="https://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>

</body>
</html>