<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti"><meta property="og:description" content="Palermo &#8211; &#8220;Miccichè non si smentisce mai. L&#8217;ultima testimonianza è raccontata attraverso l&#8217;offesa fatta in questi giorni ad una giovane donna, cui vengono rivolti toni sprezzanti &#8211; lo dichiara Vincenzo Figuccia deputato dell&#8217;Udc all&#8217;Ars e leader del Movimento Cambiamo la Sicilia che prosegue -la vittima finita nel mirino del personaggio è Silvia Andretti, giornalista di La 7 che avvicinandosi a Miccichè per parlare di vitalizi, si vede sbeffeggiata e accusata testualmente di essere &#8220;la fidanzata di Giletti&#8221;. Conosco Silvia, la [&hellip;]"><meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png"><meta name="twitter:card" content="summary_large_image"><title>Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti - Giornale L&#039;Ora" />
<meta property="og:description" content="Palermo &#8211; &#8220;Miccichè non si smentisce mai. L&#8217;ultima testimonianza è raccontata attraverso l&#8217;offesa fatta in questi giorni ad una giovane donna, cui vengono rivolti toni sprezzanti &#8211; lo dichiara Vincenzo Figuccia deputato dell&#8217;Udc all&#8217;Ars e leader del Movimento Cambiamo la Sicilia che prosegue -la vittima finita nel mirino del personaggio è Silvia Andretti, giornalista di La 7 che avvicinandosi a Miccichè per parlare di vitalizi, si vede sbeffeggiata e accusata testualmente di essere &#8220;la fidanzata di Giletti&#8221;. Conosco Silvia, la &hellip;" />
<meta property="og:url" content="https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="#palermomeritadipiu" />
<meta property="article:tag" content="#SiamotuttiSilviaAndretti" />
<meta property="article:tag" content="Figuccia" />
<meta property="article:tag" content="malato" />
<meta property="article:tag" content="Miccichè" />
<meta property="article:tag" content="Politica" />
<meta property="article:tag" content="Potere" />
<meta property="article:tag" content="udc" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-06-07T17:33:06+00:00" />
<meta property="og:image" content="https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png" />
<meta property="og:image:secure_url" content="https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png" />
<meta property="og:image:width" content="519" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Palermo &#8211; &#8220;Miccichè non si smentisce mai. L&#8217;ultima testimonianza è raccontata attraverso l&#8217;offesa fatta in questi giorni ad una giovane donna, cui vengono rivolti toni sprezzanti &#8211; lo dichiara Vincenzo Figuccia deputato dell&#8217;Udc all&#8217;Ars e leader del Movimento Cambiamo la Sicilia che prosegue -la vittima finita nel mirino del personaggio è Silvia Andretti, giornalista di La 7 che avvicinandosi a Miccichè per parlare di vitalizi, si vede sbeffeggiata e accusata testualmente di essere &#8220;la fidanzata di Giletti&#8221;. Conosco Silvia, la [&hellip;]" />
<meta name="twitter:title" content="Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti - Giornale L&#039;Ora" />
<meta name="twitter:image" content="https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornalelora.it/#organization","name":"Giornale L'Ora","url":"https://giornalelora.it/","sameAs":["https://www.facebook.com/giornalelora0/"],"logo":{"@type":"ImageObject","@id":"https://giornalelora.it/#logo","url":"https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png","caption":"Giornale L'Ora"},"image":{"@id":"https://giornalelora.it/#logo"}},{"@type":"WebSite","@id":"https://giornalelora.it/#website","url":"https://giornalelora.it/","name":"Giornale L'Ora","publisher":{"@id":"https://giornalelora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornalelora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#webpage","url":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/","inLanguage":"it-IT","name":"Politica; Figuccia (UdC), Miccich\u00e8 \u00e8 il potere malato #SiamotuttiSilviaAndretti - Giornale L&#039;Ora","isPartOf":{"@id":"https://giornalelora.it/#website"},"image":{"@type":"ImageObject","@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#primaryimage","url":"https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png","caption":"Vincenzo Figuccia "},"primaryImageOfPage":{"@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#primaryimage"},"datePublished":"2019-06-07T17:33:06+00:00","dateModified":"2019-06-07T17:33:06+00:00"},{"@type":"Article","@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#article","isPartOf":{"@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#webpage"},"author":{"@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione"},"publisher":{"@id":"https://giornalelora.it/#organization"},"headline":"Politica; Figuccia (UdC), Miccich\u00e8 \u00e8 il potere malato #SiamotuttiSilviaAndretti","datePublished":"2019-06-07T17:33:06+00:00","dateModified":"2019-06-07T17:33:06+00:00","commentCount":0,"mainEntityOfPage":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#webpage","image":{"@id":"https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#primaryimage"},"keywords":"#palermomeritadipiu,#SiamotuttiSilviaAndretti,Figuccia,malato,Miccich\u00e8,Politica,Potere,udc","articleSection":"Notizie"},{"@type":"Person","@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://giornalelora.it/#personlogo","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti Feed dei commenti" href="https://giornalelora.it/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='https://giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://giornalelora.it/?p=267428' />
<link rel="alternate" type="application/json+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=62519CCEFD73496B2935738CAFE8D86A');
</script><link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="https://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=267428;var timesSingularBaseURL='/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<meta name="google-site-verification" content="O2rJMh9305Ab3cxxCeauoWQjGZSUfahhP57MoAtupmI" />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8305528422159403",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-267428 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2019-06-07">8 Giugno 2019</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="https://giornalelora.it/" rel="home"><img width="150" height="50" src="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="https://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="https://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/viterbo/" title="Click to see all articles from &quot;Viterbo&quot; category">Viterbo</a></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-267428 type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-palermomeritadipiu tag-siamotuttisilviaandretti tag-figuccia tag-malato tag-micciche tag-politica tag-potere tag-udc" id="post-267428">

				<div class="introduction">
	<div class="label" style="background: #c70000;"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	<h1 class="title">Politica; Figuccia (UdC), Miccichè è il potere malato #SiamotuttiSilviaAndretti</h1>
	<p class="meta"><span class="published-ago"><time datetime="2019-06-07T19:33:06+00:00"><span class="published">Published </span>6 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2019-06-07T19:33:06+00:00">6ore ago</time> </span><span class="bookmarks-count"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">3</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Palermo &#8211; &#8220;Miccichè non si smentisce mai. L&#8217;ultima testimonianza è raccontata attraverso l&#8217;offesa fatta in questi giorni ad una giovane donna, cui vengono rivolti toni sprezzanti &#8211; lo dichiara Vincenzo Figuccia deputato dell&#8217;Udc all&#8217;Ars e leader del Movimento Cambiamo la Sicilia che prosegue -la vittima finita nel mirino del personaggio è Silvia Andretti, giornalista di La 7 che avvicinandosi a Miccichè per parlare di vitalizi, si vede sbeffeggiata e accusata testualmente di essere &#8220;la fidanzata di Giletti&#8221;. Conosco Silvia, la [&hellip;]" width="519" height="310" srcset="https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1-360x215.png 360w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 700w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 720w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 780w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 1120w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 1400w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 1560w, https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"><figcaption>Vincenzo Figuccia </figcaption></figure>
				<div class="content bass">
					<p class="long">Palermo &#8211; &#8220;Miccichè non si smentisce mai. L&#8217;ultima testimonianza è raccontata attraverso l&#8217;offesa fatta in questi giorni ad una giovane donna, cui vengono rivolti toni sprezzanti &#8211; lo dichiara Vincenzo Figuccia deputato dell&#8217;Udc all&#8217;Ars e leader del Movimento Cambiamo la</p>
<p class="long"><span class="times-dropcap">S</span>icilia che prosegue -la vittima finita nel mirino del personaggio è Silvia Andretti, giornalista di La 7 che avvicinandosi a Miccichè per parlare di vitalizi, si vede sbeffeggiata e accusata testualmente di essere &#8220;la fidanzata di Giletti&#8221;. Conosco Silvia, la sua purezza,</p>
<p>gentilezza e serietà e soprattutto la professionalità. Una splendida mamma sposata e con due bambini. Lei ovviamente ha minimizzato e congedato il poco educato Miccichè con un sorriso. Ma cio&#8217; che a me fa rabbia non è solo la ferita inflitta alla brava giornalista ma la</p>
<p>visione della donna e della società del personaggio che sghignazza a destra e a manca apostrofando tutti con offese ingiuriose e frasi irripetibili. Ciò che mi ha più disturbato è che quelle violenze sono rivolte non solo a Silvia ma a tutte quelle professioniste che ogni</p>
<p>giorno con fatica, coniugano il loro impegno di mamme con la dedizione e passione per il lavoro. Il trattamento riservato alla Andretti &#8211; dice ancora Figuccia &#8211; è per me il simbolo di un modo di vivere del potere a cui è necessario che non solo le donne ma tutta la società,</p>
<p>deve cercare di ribellarsi evitando il dilagare di un sistema arrogante, ingombrante e odioso&#8221;.</p>
<p>Com. Stam.</p>
<p><iframe width="740" height="555" src="https://www.youtube.com/embed/S_hS2fPz93k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="3594268800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267428&disabled=true&is_comment=false" class="tvote-button tvote-button-267428" data-nonce="b0c0e78b92" data-post-id="267428" data-iscomment="false"></a>			<span><span class="tvote-count">3</span> recommended</span>			<img src="https://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="https://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="https://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">46</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267428&disabled=true&is_comment=false" class="tvote-button tvote-button-267428" data-nonce="b0c0e78b92" data-post-id="267428" data-iscomment="false"></a>					<img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="https://giornalelora.it/tag/palermomeritadipiu/" rel="tag">#palermomeritadipiu</a><span class="comma">, </span><a href="https://giornalelora.it/tag/siamotuttisilviaandretti/" rel="tag">#SiamotuttiSilviaAndretti</a><span class="comma">, </span><a href="https://giornalelora.it/tag/figuccia/" rel="tag">Figuccia</a><span class="comma">, </span><a href="https://giornalelora.it/tag/malato/" rel="tag">malato</a><span class="comma">, </span><a href="https://giornalelora.it/tag/micciche/" rel="tag">Miccichè</a><span class="comma">, </span><a href="https://giornalelora.it/tag/politica/" rel="tag">Politica</a><span class="comma">, </span><a href="https://giornalelora.it/tag/potere/" rel="tag">Potere</a><span class="comma">, </span><a href="https://giornalelora.it/tag/udc/" rel="tag">udc</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/elio-ficarra-lega-replica-a-micciche-su-vicenda-tonnara-favignana/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/06/Salvini-Ficarra-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267394&disabled=true&is_comment=false" class="tvote-button tvote-button-267394" data-nonce="b0c0e78b92" data-post-id="267394" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/elio-ficarra-lega-replica-a-micciche-su-vicenda-tonnara-favignana/" rel="bookmark">Elio Ficarra (Lega) replica a Miccichè su vicenda Tonnara Favignana</a></h1>
		<p class="meta"><time datetime="2019-06-07T16:58:06+00:00">Published 8ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/breve/2019/06/07/quote-tonno-micciche-illegittimo-il-decreto-manzato/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/05/Gianfranco-Miccichè-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267291&disabled=true&is_comment=false" class="tvote-button tvote-button-267291" data-nonce="b0c0e78b92" data-post-id="267291" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/breve/2019/06/07/quote-tonno-micciche-illegittimo-il-decreto-manzato/" rel="bookmark">Quote tonno, Miccichè: “illegittimo il decreto Manzato”</a></h1>
		<p class="meta"><time datetime="2019-06-07T11:01:58+00:00">Published 14ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/quote-tonno-micciche-a-favignana-andati-in-fumo-80-posti-di-lavoro-e-700-mila-euro-di-investimenti/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/03/miccichè-bb-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267275&disabled=true&is_comment=false" class="tvote-button tvote-button-267275" data-nonce="b0c0e78b92" data-post-id="267275" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/quote-tonno-micciche-a-favignana-andati-in-fumo-80-posti-di-lavoro-e-700-mila-euro-di-investimenti/" rel="bookmark">Quote tonno, Miccichè:  &#8220;A Favignana andati in fumo 80 posti di lavoro e 700 mila euro di investimenti&#8221;</a></h1>
		<p class="meta"><time datetime="2019-06-07T10:30:56+00:00">Published 15ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/06/ex-pip-figuccia-prioritario-attuare-normativa-approvata-dal-parlamento/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-116x116.png 116w, https://giornalelora.it/wp-content/uploads/2018/11/Figuccia-Vincenzo-360x356.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267128&disabled=true&is_comment=false" class="tvote-button tvote-button-267128" data-nonce="b0c0e78b92" data-post-id="267128" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/06/ex-pip-figuccia-prioritario-attuare-normativa-approvata-dal-parlamento/" rel="bookmark">Ex Pip. Figuccia: &#8220;prioritario attuare normativa approvata dal Parlamento&#8221;</a></h1>
		<p class="meta"><time datetime="2019-06-06T16:39:58+00:00">Published 1giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F&amp;media=https://giornalelora.it/wp-content/uploads/2018/06/figuccia-1.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F06%2F07%2Fpolitica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="custom_html-7" class="widget_text widget bass widget_custom_html"><h2 class="widget-title bd2">Contenuto sponsorizzato</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8305528422159403"
     data-ad-slot="7463508852"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/notizie/2019/05/15/il-sindaco-festeggia-il-73-anniversario-dello-statuto-della-regione-siciliana/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2019/01/sindaco-tranchida-tp-bn-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/01/sindaco-tranchida-tp-bn-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/01/sindaco-tranchida-tp-bn-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=261773&disabled=true&is_comment=false" class="tvote-button tvote-button-261773" data-nonce="b0c0e78b92" data-post-id="261773" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/notizie/2019/05/15/il-sindaco-festeggia-il-73-anniversario-dello-statuto-della-regione-siciliana/" rel="bookmark">Il Sindaco festeggia il 73° anniversario dello Statuto della Regione Siciliana</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/cronaca/2019/05/25/banda-del-buco-tenta-furto-al-supermercato-carabinieri-arrestano-5-persone/" rel="bookmark">
			<img width="210" height="119" src="https://giornalelora.it/wp-content/uploads/2019/05/IMG_20190524_193134.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/05/IMG_20190524_193134.jpg 1x, https://giornalelora.it/wp-content/uploads/2019/05/IMG_20190524_193134-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=264353&disabled=true&is_comment=false" class="tvote-button tvote-button-264353" data-nonce="b0c0e78b92" data-post-id="264353" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/cronaca/" rel="category tag">Cronaca</a></li>
	<li><a href="https://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/cronaca/2019/05/25/banda-del-buco-tenta-furto-al-supermercato-carabinieri-arrestano-5-persone/" rel="bookmark">“Banda del buco” Tenta furto al supermercato: Carabinieri arrestano 5 persone</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="https://giornalelora.it/notizie/2019/05/27/connettere-la-sicilia-libro-bianco-cisl-sulle-infrastrutture-2/" rel="bookmark">
			<img width="210" height="174" src="https://giornalelora.it/wp-content/uploads/2018/03/CISL-SICILIA-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/03/CISL-SICILIA-210x174.jpg 1x, https://giornalelora.it/wp-content/uploads/2018/03/CISL-SICILIA.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=264762&disabled=true&is_comment=false" class="tvote-button tvote-button-264762" data-nonce="b0c0e78b92" data-post-id="264762" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="https://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="https://giornalelora.it/notizie/2019/05/27/connettere-la-sicilia-libro-bianco-cisl-sulle-infrastrutture-2/" rel="bookmark">Connettere la Sicilia: Libro bianco Cisl sulle infrastrutture</a></h1>
		<p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://giornalelora.it/notizie/2019/06/07/scuole-concorso-di-poesia-assegnati-i-premi/">Scuole, concorso di poesia assegnati i premi</a>
									</li>
											<li>
					<a href="https://giornalelora.it/cronaca/2019/06/07/carabinieri-di-casale-monferrato-controllo-del-territorio-13/">Carabinieri di Casale Monferrato: Controllo del territorio</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2019/06/07/il-trofeo-mercadante-parlera-straniero-sconfitti-ceradelli-e-nosei-nel-tabellone-maschile-e-urgesi-in-quello-femminile/">Il Trofeo Mercadante parlerà straniero Sconfitti Ceradelli e Nosei nel tabellone maschile e Urgesi in quello femminile</a>
									</li>
											<li>
					<a href="https://giornalelora.it/spettacoli/teatro/2019/06/07/le-supplici-al-teatro-lavogaria-di-venezia-il-capolavoro-di-eschilo/">Le supplici: al teatro l&#8217;Avogaria di Venezia il capolavoro di Eschilo</a>
									</li>
											<li>
					<a href="https://giornalelora.it/sport/2019/06/07/tre-splendide-prove-per-la-prima-del-gavitello-dargento-yc-challenge-trophy-bruno-calandriello-la-squadra-del-reale-circolo-canottieri-tevere-remo-guida-la-generale-per-club/">Tre splendide prove per la prima del Gavitello d’Argento-YC Challenge Trophy Bruno Calandriello. La squadra del Reale Circolo Canottieri Tevere Remo guida la generale per Club</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/2019/06/07/politica-figuccia-udc-micciche-e-il-potere-malato-siamotuttisilviaandretti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='267428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/cronaca/2019/06/07/pozzuoli-carabinieri-sequestrano-arsenale-arrestato-49enne-video/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2019/06/Armi-nap-cc-360x258.png" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/06/Armi-nap-cc-360x258.png 1x, https://giornalelora.it/wp-content/uploads/2019/06/Armi-nap-cc-720x516.png 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267231&disabled=true&is_comment=false" class="tvote-button tvote-button-267231" data-nonce="b0c0e78b92" data-post-id="267231" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/cronaca/2019/06/07/pozzuoli-carabinieri-sequestrano-arsenale-arrestato-49enne-video/" rel="bookmark">Pozzuoli: Carabinieri sequestrano arsenale. Arrestato 49enne (Video)</a></h1>
		<p class="meta"><time datetime="2019-06-07T07:06:26+00:00">Published 18ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Scoperto e sequestrato dai Carabinieri della sezione radiomobile di Pozzuoli un arsenale custodito da un 49enne del posto gi&agrave; noto alle forze dell&rsquo;ordine, Michele Fontana. Nel suo garage i militari hanno rinvenuto 2 mitragliette e un fucile mitragliatore &ndash;una ... <a href="https://giornalelora.it/cronaca/2019/06/07/pozzuoli-carabinieri-sequestrano-arsenale-arrestato-49enne-video/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/">
				<img width="360" height="258" src="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-360x258.jpg 1x, https://giornalelora.it/wp-content/uploads/2018/09/171101-north-korea-tabacco-3-720x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=212083&disabled=true&is_comment=false" class="tvote-button tvote-button-212083" data-nonce="b0c0e78b92" data-post-id="212083" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" rel="bookmark">La Repubblica Criminale di Corea</a></h1>
		<p class="meta"><time datetime="2018-09-30T16:22:29+00:00">Published 8mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/simonepasquini/" rel="author" class="author">Simone Pasquini</a></p>		<p class="excerpt">Mercoled&igrave; 26 settembre, presso la LUISS &ldquo;Guido Carli&rdquo; di Roma, il noto giornalista Marco Lupis, ex reporter di guerra ed inviato speciale di numerose testate nazionali ed internazionali, ha tenuto una lezione sull&rsquo;importanza geopolitica della Repubblica Popola... <a href="https://giornalelora.it/mondo/2018/09/30/la-repubblica-criminale-di-corea/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="https://giornalelora.it/category/notizie/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/scuole-concorso-di-poesia-assegnati-i-premi/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2019/06/commissione-concorso-e-docenti-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267390&disabled=true&is_comment=false" class="tvote-button tvote-button-267390" data-nonce="b0c0e78b92" data-post-id="267390" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/scuole-concorso-di-poesia-assegnati-i-premi/" rel="bookmark">Scuole, concorso di poesia assegnati i premi</a></h1>
		<p class="meta"><time datetime="2019-06-07T22:40:46+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/i-detenuti-raccontano-rosalia-quarto-appuntamento-di-aspettandoilfestino2019-a-una-marina-di-libri/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--54x54.jpeg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--54x54.jpeg 54w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--150x150.jpeg 150w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--72x72.jpeg 72w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--144x144.jpeg 144w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--108x108.jpeg 108w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--58x58.jpeg 58w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--116x116.jpeg 116w, https://giornalelora.it/wp-content/uploads/2019/06/Palco-Una-Marina-di-Libri--360x360.jpeg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267359&disabled=true&is_comment=false" class="tvote-button tvote-button-267359" data-nonce="b0c0e78b92" data-post-id="267359" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/i-detenuti-raccontano-rosalia-quarto-appuntamento-di-aspettandoilfestino2019-a-una-marina-di-libri/" rel="bookmark">&#8220;I detenuti raccontano&#8230; Rosalia&#8221; &#8211; Quarto appuntamento di #aspettandoilfestino2019 a &#8220;Una Marina di Libri&#8221;</a></h1>
		<p class="meta"><time datetime="2019-06-07T20:40:42+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/palermo-la-scuola-non-tratta-domani-presentazione-progetto-a-palazzo-delle-aquile/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-54x54.jpg 54w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-150x150.jpg 150w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-72x72.jpg 72w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-144x144.jpg 144w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-108x108.jpg 108w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-58x58.jpg 58w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-116x116.jpg 116w, https://giornalelora.it/wp-content/uploads/2018/05/palazzo-delle-aquile-palermo-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267357&disabled=true&is_comment=false" class="tvote-button tvote-button-267357" data-nonce="b0c0e78b92" data-post-id="267357" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/palermo-la-scuola-non-tratta-domani-presentazione-progetto-a-palazzo-delle-aquile/" rel="bookmark">Palermo: La Scuola non Tratta. Domani presentazione progetto a Palazzo delle Aquile</a></h1>
		<p class="meta"><time datetime="2019-06-07T20:00:50+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="https://giornalelora.it/notizie/2019/06/07/wwf-i-pini-di-via-la-malfa-non-si-toccano/" rel="bookmark"><img width="54" height="54" src="https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-54x54.png 54w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-150x150.png 150w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-72x72.png 72w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-144x144.png 144w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-108x108.png 108w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-58x58.png 58w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-116x116.png 116w, https://giornalelora.it/wp-content/uploads/2019/06/pini-a5-360x360.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=b0c0e78b92&post_id=267351&disabled=true&is_comment=false" class="tvote-button tvote-button-267351" data-nonce="b0c0e78b92" data-post-id="267351" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="https://giornalelora.it/notizie/2019/06/07/wwf-i-pini-di-via-la-malfa-non-si-toccano/" rel="bookmark">WWF: i Pini di via La Malfa non si toccano</a></h1>
		<p class="meta"><time datetime="2019-06-07T19:20:22+00:00">Published 6ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2019. <a class="sitettl" href="https://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="https://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"https:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

</body>
</html>