<!DOCTYPE html><html lang="it-IT"
 prefix="og: https://ogp.me/ns#"  class=""><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://giornalelora.it/xmlrpc.php"><meta property="og:title" content="Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#039;ambito della movida del Vomero (Video)"><meta property="og:description" content="Questa mattina i Carabinieri della Compagnia Napoli Vomero, a conclusione di indagini coordinate dalla D.D.A. di Napoli, hanno dato esecuzione ad un’ordinanza di custodia cautelare emessa dal G.I.P. del Tribunale di Napoli nei confronti di 10 soggetti (1 in carcere, 7 agli arresti domiciliari e 2 allo stato irreperibili), per i reati di associazione per delinquere finalizzata allo spaccio di sostanze stupefacenti, detenzione e spaccio di sostanza stupefacente nonché furto aggravato in danno di un istituto scolastico. Le indagini, iniziate [&hellip;]"><meta property="og:image" content="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?resize=868%2C489&amp;ssl=1"><meta name="twitter:card" content="summary_large_image"><link media="all" href="https://giornalelora.it/wp-content/cache/autoptimize/css/autoptimize_494255efc18d7a48ae9dc426074d0c54.css" rel="stylesheet" /><title>Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#039;ambito della movida del Vomero (Video) | Giornale L&#039;Ora</title>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://giornalelora.it/#organization","url":"https://giornalelora.it/","name":"Giornale L&#039;Ora","sameAs":[]},{"@type":"WebSite","@id":"https://giornalelora.it/#website","url":"https://giornalelora.it/","name":"Giornale L&#039;Ora","publisher":{"@id":"https://giornalelora.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://giornalelora.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#webpage","url":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/","inLanguage":"it-IT","name":"Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell'ambito della movida del Vomero (Video)","isPartOf":{"@id":"https://giornalelora.it/#website"},"breadcrumb":{"@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#primaryimage","url":"https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1","width":868,"height":489},"primaryImageOfPage":{"@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#primaryimage"},"datePublished":"2020-05-28T04:32:29+02:00","dateModified":"2020-05-28T04:32:34+02:00"},{"@type":"Article","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#article","isPartOf":{"@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#webpage"},"author":{"@id":"https://giornalelora.it/author/redazione-giornale-lora/#author"},"headline":"Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#8217;ambito della movida del Vomero (Video)","datePublished":"2020-05-28T04:32:29+02:00","dateModified":"2020-05-28T04:32:34+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#webpage"},"publisher":{"@id":"https://giornalelora.it/#organization"},"articleSection":"Apertura, Cronaca, ambito, arrestata, banda, carabinieri, computer, finanziavano, furti, movida, Napoli, scuole, spacciatori, vomero","image":{"@type":"ImageObject","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#primaryimage","url":"https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1","width":868,"height":489}},{"@type":"Person","@id":"https://giornalelora.it/author/redazione-giornale-lora/#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://giornalelora.it/#personlogo","url":"https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://giornalelora.it/","url":"https://giornalelora.it/","name":"Giornale L&#039;Ora"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/","url":"https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/","name":"Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell'ambito della movida del Vomero (Video)"}}]}]}</script> <link rel="canonical" href="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/" /><meta property="og:type" content="activity" /><meta property="og:title" content="Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#039;ambito della movida del Vomero (Video) | Giornale L&#039;Ora" /><meta property="og:description" content="Questa mattina i Carabinieri della Compagnia Napoli Vomero, a conclusione di indagini coordinate dalla D.D.A. di Napoli, hanno dato esecuzione ad un&#039;ordinanza di custodia cautelare emessa dal G.I" /><meta property="og:url" content="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/" /><meta property="og:site_name" content="Giornale L&#039;Ora" /><meta property="og:image" content="https://giornalelora.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta property="og:image:secure_url" content="https://giornalelora.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&amp;#03" /><meta name="twitter:description" content="Questa mattina i Carabinieri della Compagnia Napoli Vomero, a conclusione di indagini coordinate dalla D.D.A. di Napoli, hanno dato esecuzione ad un&#039;ordinanza di custodia cautelare emessa dal G.I" /><meta name="twitter:image" content="https://giornalelora.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="https://giornalelora.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="https://giornalelora.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#8217;ambito della movida del Vomero (Video) Feed dei commenti" href="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://giornalelora.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornalelora.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornalelora.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://giornalelora.it/?p=337458' /><link rel="alternate" type="application/json+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://giornalelora.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=F0ADC20629A2A32F23FFC485D0DD5575');</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/amp/"><link rel="icon" href="https://i0.wp.com/giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra.png?fit=270%2C270&#038;ssl=1" /> <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};</script> <script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script> <script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=337458;var timesSingularBaseURL='/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script> <meta name="google-site-verification" content="O2rJMh9305Ab3cxxCeauoWQjGZSUfahhP57MoAtupmI" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8305528422159403",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-337458 single-format-standard standard-article-layout"> <script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script> <a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a><nav id="sec-navigation" class="layout-divider padding-medium"><div class="row"><div class="search-icon"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div><div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2020-05-28">28 Maggio 2020</time></div><div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li><li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="https://giornalelora.it/bookmarked/">Articoli salvati</a></li><li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="https://giornalelora.it/contatti/">Contatti</a></li></ul></div><div class="social-media-icons"></div></div></nav><div class="row"><header id="masthead" class="site-header basic has-adele" role="banner"><div class="adele-wrap"><div id="times-basic-header-adele"> <a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a></div><div class="site-branding no-hy times-logo"> <a href="https://giornalelora.it/" rel="home"><img width="150" height="50" src="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, https://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a></div><div id="times-basic-header-adele"> <a href=""><img src="https://giornalelora.it/wp-content/uploads/2019/08/manciatari1.png" alt="I Manciatari" width="180" height="auto"></a></div></div><nav id="site-navigation" class="main-navigation category-menu" role="navigation"><ul class="clear"><li ><a href="https://giornalelora.it/category/arte/" title="Click to see all articles from &quot;arte&quot; category">arte</a></li><li ><a href="https://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="https://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="https://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="https://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="https://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="https://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="https://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="https://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="https://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="https://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="https://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="https://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="https://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="https://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="https://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="https://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="https://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="https://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="https://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="https://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="https://giornalelora.it/category/viterbo/" title="Click to see all articles from &quot;Viterbo&quot; category">Viterbo</a></li></ul><div class="compact-menu row"><div class="wrap"> <span class="compact-menu-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span> <span class="title"><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span> <span class="compact-search-btn"><img src="https://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span></div></div></nav><div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="https://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="https://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div></header></div><div class="row" id="content"><div class="col lt10"><article class="post mass single standard-layout post-337458 type-post status-publish format-standard has-post-thumbnail hentry category-apertura category-cronaca tag-ambito tag-arrestata tag-banda tag-carabinieri tag-computer tag-finanziavano tag-furti tag-movida tag-napoli tag-scuole tag-spacciatori tag-vomero" id="post-337458"><div class="introduction"><div class="label"><ul class="post-categories"><li><a href="https://giornalelora.it/category/notizie/apertura/" rel="category tag">Apertura</a></li><li><a href="https://giornalelora.it/category/cronaca/" rel="category tag">Cronaca</a></li></ul></div><h1 class="title">Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#8217;ambito della movida del Vomero (Video)</h1><p class="meta"><span class="published-ago"><time datetime="2020-05-28T06:32:29+02:00"><span class="published">Published </span>2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2020-05-28T06:32:29+02:00">2ore ago</time> </span><span class="bookmarks-count"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">1</span></p></div><hr><figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Questa mattina i Carabinieri della Compagnia Napoli Vomero, a conclusione di indagini coordinate dalla D.D.A. di Napoli, hanno dato esecuzione ad un’ordinanza di custodia cautelare emessa dal G.I.P. del Tribunale di Napoli nei confronti di 10 soggetti (1 in carcere, 7 agli arresti domiciliari e 2 allo stato irreperibili), per i reati di associazione per delinquere finalizzata allo spaccio di sostanze stupefacenti, detenzione e spaccio di sostanza stupefacente nonché furto aggravato in danno di un istituto scolastico. Le indagini, iniziate [&hellip;]" width="868" height="489" srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=360%2C203&ssl=1 360w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=700%2C394&ssl=1 700w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=720%2C406&ssl=1 720w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=780%2C439&ssl=1 780w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1 1120w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1 1400w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1 1560w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&ssl=1 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure><div class="content bass"><p>Questa mattina i Carabinieri della Compagnia Napoli Vomero, a conclusione di indagini coordinate dalla D.D.A. di Napoli, hanno dato esecuzione ad un’ordinanza di custodia cautelare emessa dal G.I.P. del Tribunale di Napoli nei confronti di 10 soggetti (1 in carcere, 7 agli arresti domiciliari e 2 allo stato irreperibili), per i reati di associazione per delinquere finalizzata allo spaccio di sostanze stupefacenti, detenzione e spaccio di sostanza stupefacente nonché furto aggravato in danno di un istituto scolastico.</p><p>Le indagini, iniziate nel gennaio del 2018 a seguito della commissione di un furto in danno di una scuola media del quartiere Vomero, permettevano di identificare gli autori in sei giovani tutti maggiorenni i quali, dopo avere divelto una inferriata posta a protezione dell’edificio scolastico, penetravano all’interno della scuola dalla quale rubavano computer e pianole elettroniche. Subito dopo il furto nascondevano la refurtiva all’interno delle aiuole di piazza Medaglie d’Oro da dove, nei giorni successivi, la recuperavano e la vendevano ad alcuni ricettatori non ancora identificati.<br>Dalle indagini sviluppate in prosieguo si è accertato che il gruppo, organizzatosi con ruoli ben definiti, utilizzava i proventi derivanti della vendita delle refurtive (tra cui quelle in danno del predetto Istituto Scolastico) per l’acquisto di sostanza stupefacente attraverso la quale avviavano un’attività di spaccio (in particolare hashish, marijuana e cocaina), la cui distribuzione avveniva con la cd. modalità itinerante tra piazza Immacolata e piazza Medaglie d’Oro, piazze molto frequentate da ragazzi minorenni e maggiorenni. Le cessioni potevano avvenire con due modalità: o attraverso la cessione diretta in piazza Immacolata, ove nel corso delle serate stazionavano alcuni degli indagati in attesa dei clienti, o con la cd. modalità itinerante che consisteva nel ricevere l’ordinativo telefonicamente ed effettuare la consegna tramite pusher che raggiungeva il cliente a bordo di scooter. All’epoca dei fatti uno degli indagati lavorava come barista all’interno di un bar sito in piazza Medaglie d’Oro il quale durante lo svolgimento della sua attività lavorativa effettuava cessioni di stupefacente da dietro il bancone.<br>Nel corso delle investigazioni, durante le quali sono stati tratti in arresto nella flagranza di reato quattro giovani per episodi legati all’attività di spaccio, sono stati monitorati innumerevoli episodi riconducibili al gruppo ed avvenuti principalmente nelle aree del Vomero più frequentate dai giovani in cerca di sostanze stupefacenti ed in particolare in piazza Immacolata e piazza Medaglie d’Oro, accertando che molte cessioni avvenivano a favore di minori degli anni 18, permettendo così il sequestro di numerosissime dosi di hashish, marijuana e cocaina.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#039;ambito della movida del Vomero" width="740" height="416" src="https://www.youtube.com/embed/8qInseUUoRU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/" data-text="Napoli: arrestata dai Carabinieri una banda di 10 spacciatori nell&#039;ambito della movida del Vomero (Video)" data-via="GiornaleLORA" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-176379335-337458-5ecf59e5834f8' data-src='https://widgets.wp.com/likes/#blog_id=176379335&amp;post_id=337458&amp;origin=giornalelora.it&amp;obj_id=176379335-337458-5ecf59e5834f8' data-name='like-post-frame-176379335-337458-5ecf59e5834f8'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-8305528422159403"
 data-ad-slot="3594268800"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><aside class="mobile-post-info mobile-sidebar"><section class="post-author-bio"><img alt src="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g" class="avatar avatar-72 photo jetpack-lazy-image" height="72" width="72" data-lazy-srcset="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></noscript><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section><section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section></aside><section class="inaction clear"><div class="btn recommend-btn tvote-wrap"> <a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337458&disabled=true&is_comment=false" class="tvote-button tvote-button-337458" data-nonce="5b135596f8" data-post-id="337458" data-iscomment="false"></a> <img src="https://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject"></div><div class="btn comments-btn"> <img src="https://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon"> <span>0 comments</span></div><div class="btn share-btn"> <img src="https://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon"> <span>Share</span><div class="tooltip bass-share-buttons"> <a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a></div></div></section></article></div><div class="col lt5"><div class="stats"><div class="stat post-comments" title="Total comments"> <span class="count">0</span> <span class="text">notes</span></div><div class="stat post-views"> <span class="count">56</span> <span class="text">views</span></div><div class="stat bookmark-post tvote-wrap" title="Bookmark"> <a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337458&disabled=true&is_comment=false" class="tvote-button tvote-button-337458" data-nonce="5b135596f8" data-post-id="337458" data-iscomment="false"></a> <img src="https://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject"></div></div><aside class="widget-area article-sidebar"><section class="widget post-info"><h2 class="widget-title bd2">Article info</h2><section class="post-author-bio"><img alt src="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g" class="avatar avatar-72 photo jetpack-lazy-image" height="72" width="72" data-lazy-srcset="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></noscript><h3>Redazione</h3><p> <a href="https://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section><div class="tags"> <span class="hash">#</span><a href="https://giornalelora.it/tag/ambito/" rel="tag">ambito</a><span class="comma">, </span><a href="https://giornalelora.it/tag/arrestata/" rel="tag">arrestata</a><span class="comma">, </span><a href="https://giornalelora.it/tag/banda/" rel="tag">banda</a><span class="comma">, </span><a href="https://giornalelora.it/tag/carabinieri/" rel="tag">carabinieri</a><span class="comma">, </span><a href="https://giornalelora.it/tag/computer/" rel="tag">computer</a><span class="comma">, </span><a href="https://giornalelora.it/tag/finanziavano/" rel="tag">finanziavano</a><span class="comma">, </span><a href="https://giornalelora.it/tag/furti/" rel="tag">furti</a><span class="comma">, </span><a href="https://giornalelora.it/tag/movida/" rel="tag">movida</a><span class="comma">, </span><a href="https://giornalelora.it/tag/napoli/" rel="tag">Napoli</a><span class="comma">, </span><a href="https://giornalelora.it/tag/scuole/" rel="tag">scuole</a><span class="comma">, </span><a href="https://giornalelora.it/tag/spacciatori/" rel="tag">spacciatori</a><span class="comma">, </span><a href="https://giornalelora.it/tag/vomero/" rel="tag">vomero</a></div></section><section class="widget times-related-posts"><h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/28/beccato-a-porte-di-catania-a-fare-acquisti-foto/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=116%2C116&amp;ssl=1 116w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/12/carabinieri-aosta-1.png?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337312&disabled=true&is_comment=false" class="tvote-button tvote-button-337312" data-nonce="5b135596f8" data-post-id="337312" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/28/beccato-a-porte-di-catania-a-fare-acquisti-foto/" rel="bookmark">Beccato a Porte di Catania a fare “acquisti” (Foto)</a></h1><p class="meta"><time datetime="2020-05-28T08:00:00+02:00">Published 28minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/28/ai-domiciliari-per-il-covid-19-ma-con-un-amico-in-casa-ricondotto-in-carcere-foto/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=116%2C116&amp;ssl=1 116w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/04/carabinieri-1.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337308&disabled=true&is_comment=false" class="tvote-button tvote-button-337308" data-nonce="5b135596f8" data-post-id="337308" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/28/ai-domiciliari-per-il-covid-19-ma-con-un-amico-in-casa-ricondotto-in-carcere-foto/" rel="bookmark">Ai domiciliari per il COVID-19 ma con un amico in casa: ricondotto in carcere (Foto)</a></h1><p class="meta"><time datetime="2020-05-28T06:00:00+02:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/notizie/2020/05/27/al-vomero-ci-sara-piazzetta-aldo-masullo__trashed/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=116%2C116&amp;ssl=1 116w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/03/verdi-napoli.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337429&disabled=true&is_comment=false" class="tvote-button tvote-button-337429" data-nonce="5b135596f8" data-post-id="337429" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/notizie/2020/05/27/al-vomero-ci-sara-piazzetta-aldo-masullo__trashed/" rel="bookmark">Al Vomero ci sarà “Piazzetta Aldo Masullo”</a></h1><p class="meta"><time datetime="2020-05-27T18:47:44+02:00">Published 14ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/27/ai-domiciliari-ma-in-libera-uscita-arrestato-foto/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=116%2C116&amp;ssl=1 116w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2019/01/112-Carabinieri.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337375&disabled=true&is_comment=false" class="tvote-button tvote-button-337375" data-nonce="5b135596f8" data-post-id="337375" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/27/ai-domiciliari-ma-in-libera-uscita-arrestato-foto/" rel="bookmark">Ai domiciliari ma in “libera” uscita: arrestato (Foto)</a></h1><p class="meta"><time datetime="2020-05-27T18:30:00+02:00">Published 14ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p></div></article></section><section class="widget share-post"><h2 class="widget-title bd2">Share this article</h2><section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F&amp;media=https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/nap-cc-1.jpg?fit=868%2C489&amp;ssl=1&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section></section><div class="user-widgets user-widgets-article"><section id="custom_html-7" class="widget_text widget bass widget_custom_html"><h2 class="widget-title bd2">Contenuto sponsorizzato</h2><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8305528422159403"
 data-ad-slot="7463508852"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section><section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="https://giornalelora.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/18/atti-osceni-denunciato-un-ventisettenne/" rel="bookmark"> <img width="210" height="174" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/20200518-Foto-di-repertorio-CC-Bologna.jpg?resize=210%2C174&amp;ssl=1" class="attachment-times-vert-mini size-times-vert-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/20200518-Foto-di-repertorio-CC-Bologna.jpg?resize=210%2C174&amp;ssl=1 1x, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/20200518-Foto-di-repertorio-CC-Bologna.jpg?resize=420%2C348&amp;ssl=1 2x" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/20200518-Foto-di-repertorio-CC-Bologna.jpg?resize=210%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=335323&disabled=true&is_comment=false" class="tvote-button tvote-button-335323" data-nonce="5b135596f8" data-post-id="335323" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div><div class="label full-text"><ul class="post-categories"><li><a href="https://giornalelora.it/category/cronaca/" rel="category tag">Cronaca</a></li></ul></div></div><div class="caption"><h1><a href="https://giornalelora.it/cronaca/2020/05/18/atti-osceni-denunciato-un-ventisettenne/" rel="bookmark">Atti osceni. Denunciato un ventisettenne</a></h1><p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p></div></article><article class="post vert-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/politica/elezioni/2020/05/01/ristorazione-e-locali-allaperto-esenzione-tosap-e-piu-spazio-per-favorire-la-ripresa-caronia-lega-finalmente-non-soltanto-prestiti/" rel="bookmark"> <img width="210" height="174" src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2018/05/Marianna-Caronia.jpg?resize=210%2C174&amp;ssl=1" class="attachment-times-vert-mini size-times-vert-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/giornalelora.it/wp-content/uploads/2018/05/Marianna-Caronia.jpg?resize=210%2C174&amp;ssl=1 1x, https://i1.wp.com/giornalelora.it/wp-content/uploads/2018/05/Marianna-Caronia.jpg?resize=420%2C348&amp;ssl=1 2x" data-lazy-src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2018/05/Marianna-Caronia.jpg?resize=210%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=331966&disabled=true&is_comment=false" class="tvote-button tvote-button-331966" data-nonce="5b135596f8" data-post-id="331966" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div><div class="label full-text"><ul class="post-categories"><li><a href="https://giornalelora.it/category/politica/elezioni/" rel="category tag">Elezioni</a></li></ul></div></div><div class="caption"><h1><a href="https://giornalelora.it/politica/elezioni/2020/05/01/ristorazione-e-locali-allaperto-esenzione-tosap-e-piu-spazio-per-favorire-la-ripresa-caronia-lega-finalmente-non-soltanto-prestiti/" rel="bookmark">Ristorazione e locali all&#8217;aperto. Esenzione Tosap e più spazio per favorire la ripresa. Caronia (Lega) &#8220;Finalmente non soltanto prestiti&#8221;</a></h1><p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p></div></article><article class="post vert-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/sport/moto/2020/05/08/il-presidente-copioli-alla-conferenza-stampa-di-presentazione-della-campagna-usaledueruote/" rel="bookmark"> <img width="210" height="174" src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/usaledueruote.jpg?resize=210%2C174&amp;ssl=1" class="attachment-times-vert-mini size-times-vert-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/usaledueruote.jpg?resize=210%2C174&amp;ssl=1 1x, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/usaledueruote.jpg?resize=420%2C348&amp;ssl=1 2x" data-lazy-src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/usaledueruote.jpg?resize=210%2C174&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=333241&disabled=true&is_comment=false" class="tvote-button tvote-button-333241" data-nonce="5b135596f8" data-post-id="333241" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div><div class="label full-text"><ul class="post-categories"><li><a href="https://giornalelora.it/category/sport/moto/" rel="category tag">Moto</a></li></ul></div></div><div class="caption"><h1><a href="https://giornalelora.it/sport/moto/2020/05/08/il-presidente-copioli-alla-conferenza-stampa-di-presentazione-della-campagna-usaledueruote/" rel="bookmark">Il Presidente Copioli alla conferenza stampa di presentazione della campagna #Usaledueruote</a></h1><p class="meta">by <a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p></div></article></section><section id="recent-posts-2" class="widget bass widget_recent_entries"><h2 class="widget-title bd2">Articoli recenti</h2><ul><li> <a href="https://giornalelora.it/notizie/2020/05/28/aggressioni-amat-figuccia-utilizzare-conducenti-ncc-a-supporto-dellazienda/">Aggressioni Amat, Figuccia: &#8220;Utilizzare conducenti Ncc a supporto dell&#8217;azienda&#8221;</a></li><li> <a href="https://giornalelora.it/cronaca/2020/05/28/beccato-a-porte-di-catania-a-fare-acquisti-foto/">Beccato a Porte di Catania a fare “acquisti” (Foto)</a></li><li> <a href="https://giornalelora.it/sport/2020/05/28/vittoria-per-le-storiche-i-documenti-originali-non-saranno-distrutti/">Vittoria per le storiche I documenti originali non saranno distrutti</a></li><li> <a href="https://giornalelora.it/notizie/2020/05/28/valeria-altobelli-a-sostegno-del-fondo-di-solidarieta-covid-19/">Valeria Altobelli a sostegno del Fondo di Solidarietà Covid-19</a></li><li> <a href="https://giornalelora.it/cultura/libri/2020/05/28/renzo-arbore-e-la-rivoluzione-gentile-di-vassily-sortino/">“Renzo Arbore e La rivoluzione gentile” di Vassily Sortino</a></li></ul></section></div></aside></div></div><div class="section-darker"><div class="row"><div class="col st8 lt10"><div id="comments" class="comments-area comments-page- comments-def-sort-asc"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://giornalelora.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Connect with Facebook" src="https://giornalelora.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" /> </a> <a rel="nofollow" href="https://giornalelora.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> <img alt="Google" title="Connect with Google" src="https://giornalelora.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//google.png" /> </a> <a rel="nofollow" href="https://giornalelora.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fgiornalelora.it%2Fcronaca%2F2020%2F05%2F28%2Fnapoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"> <img alt="Twitter" title="Connect with Twitter" src="https://giornalelora.it/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//twitter.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='337458' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><section class="times-comments-control no-hy clear"></section></div></div><aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar"><section class="recommended-posts widget"><h2 class="widget-title bd2">You might find interesting...</h2><article class="post vert tweak expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/sport/moto/2020/05/25/documento-unico-di-circolazione-lettera-aperta-della-fmi-alla-motorizzazione-civile/"> <img width="360" height="258" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2018/10/fmi-moto-italia.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2018/10/fmi-moto-italia.jpg?resize=360%2C258&amp;ssl=1 1x, https://i2.wp.com/giornalelora.it/wp-content/uploads/2018/10/fmi-moto-italia.jpg?resize=425%2C262&amp;ssl=1 2x" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2018/10/fmi-moto-italia.jpg?resize=360%2C258&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=336908&disabled=true&is_comment=false" class="tvote-button tvote-button-336908" data-nonce="5b135596f8" data-post-id="336908" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/sport/moto/2020/05/25/documento-unico-di-circolazione-lettera-aperta-della-fmi-alla-motorizzazione-civile/" rel="bookmark">Documento Unico di Circolazione Lettera aperta della FMI alla Motorizzazione Civile</a></h1><p class="meta"><time datetime="2020-05-25T15:23:45+02:00">Published 3giorni ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p><p class="excerpt">A seguito dell&rsquo;entrata in vigore del Decreto Legislativo 98/2017 (che prevede l&rsquo;emissione del Documento Unico di Circolazione), il&nbsp;Presidente della Federazione Motociclistica Italiana, Giovanni Copioli, ha inviato una lettera aperta al&nbsp;Direttore Generale della... <a href="https://giornalelora.it/sport/moto/2020/05/25/documento-unico-di-circolazione-lettera-aperta-della-fmi-alla-motorizzazione-civile/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></div></article><article class="post vert tweak expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cultura/musica/2020/05/27/monnie-il-suol-trap-made-in-italy-di-lopis/"> <img width="360" height="258" src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/lopis.jpg?resize=360%2C258&amp;ssl=1" class="attachment-times-horiz size-times-horiz wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/lopis.jpg?resize=360%2C258&amp;ssl=1 1x, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/lopis.jpg?resize=550%2C440&amp;ssl=1 2x" data-lazy-src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/lopis.jpg?resize=360%2C258&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=335213&disabled=true&is_comment=false" class="tvote-button tvote-button-335213" data-nonce="5b135596f8" data-post-id="335213" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cultura/musica/2020/05/27/monnie-il-suol-trap-made-in-italy-di-lopis/" rel="bookmark">Monnie, il &#8220;Suol-Trap&#8221; made in Italy di Lopis</a></h1><p class="meta"><time datetime="2020-05-27T21:00:00+02:00">Published 11ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="https://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p><p class="excerpt">Lopis, pseudonimo di Giuliano Lopis, &egrave; un giovane trapper siciliano, classe 2002. Attualmente iscritto al Liceo Musicale &ldquo;G.Turrisi Colonna&rdquo; di Catania, inizia ad appassionarsi alla musica all&rsquo;et&agrave; di quattordici anni, componendo i suoi primi brani insieme al s... <a href="https://giornalelora.it/cultura/musica/2020/05/27/monnie-il-suol-trap-made-in-italy-di-lopis/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p></div></article></section><section class="this-cat-posts widget"><h2 class="widget-title bd2"><a href="https://giornalelora.it/category/notizie/apertura/">From this category &raquo;</a></h2><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/27/operazione-cassandra-8-arresti-nel-mandamento-mafioso-di-misilmeri-belmonte-mezzagno-video/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=116%2C116&amp;ssl=1 116w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-pa-2-1.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337203&disabled=true&is_comment=false" class="tvote-button tvote-button-337203" data-nonce="5b135596f8" data-post-id="337203" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/27/operazione-cassandra-8-arresti-nel-mandamento-mafioso-di-misilmeri-belmonte-mezzagno-video/" rel="bookmark">Operazione “Cassandra” 8 arresti nel mandamento mafioso di Misilmeri-Belmonte Mezzagno (Video)</a></h1><p class="meta"><time datetime="2020-05-27T07:10:51+02:00">Published 1giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/26/operazione-jungo-vasta-operazione-antimafia-46-le-misure-cautelari-eseguite-video-foto/" rel="bookmark"><img width="54" height="54" src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=72%2C72&amp;ssl=1 72w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=54%2C54&amp;ssl=1 54w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=108%2C108&amp;ssl=1 108w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=58%2C58&amp;ssl=1 58w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=116%2C116&amp;ssl=1 116w, https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i2.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-2-8.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=337010&disabled=true&is_comment=false" class="tvote-button tvote-button-337010" data-nonce="5b135596f8" data-post-id="337010" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/26/operazione-jungo-vasta-operazione-antimafia-46-le-misure-cautelari-eseguite-video-foto/" rel="bookmark">“Operazione JUNGO” Vasta operazione antimafia: 46 le misure cautelari eseguite   (Video-Foto)</a></h1><p class="meta"><time datetime="2020-05-26T09:20:37+02:00">Published 2giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>4 bookmarks</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/25/furti-di-batterie-di-gestori-di-telefonia-cavi-di-rete-rapina-e-violenza-sessuale-nelle-province-di-palermo-trapani-e-agrigento-video__trashed-2/" rel="bookmark"><img width="54" height="54" src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=72%2C72&amp;ssl=1 72w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=144%2C144&amp;ssl=1 144w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=54%2C54&amp;ssl=1 54w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=108%2C108&amp;ssl=1 108w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=58%2C58&amp;ssl=1 58w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=116%2C116&amp;ssl=1 116w, https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i1.wp.com/giornalelora.it/wp-content/uploads/2020/05/frame.png?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=336798&disabled=true&is_comment=false" class="tvote-button tvote-button-336798" data-nonce="5b135596f8" data-post-id="336798" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/25/furti-di-batterie-di-gestori-di-telefonia-cavi-di-rete-rapina-e-violenza-sessuale-nelle-province-di-palermo-trapani-e-agrigento-video__trashed-2/" rel="bookmark">Furti di batterie di gestori di telefonia, cavi di rete, rapina e violenza sessuale nelle province di Palermo, Trapani e Agrigento (Video-Foto)</a></h1><p class="meta"><time datetime="2020-05-25T10:57:24+02:00">Published 3giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p></div></article><article class="post horiz-mini expt cover"><div class="thumbnail"> <a href="https://giornalelora.it/cronaca/2020/05/22/operazione-esculapio-pensioni-dinvalidita-erogate-grazie-alla-compiacenza-dei-medici-dellasp-video/" rel="bookmark"><img width="54" height="54" src="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=54%2C54&amp;ssl=1" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=72%2C72&amp;ssl=1 72w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=54%2C54&amp;ssl=1 54w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=108%2C108&amp;ssl=1 108w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=58%2C58&amp;ssl=1 58w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=116%2C116&amp;ssl=1 116w, https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=360%2C360&amp;ssl=1 360w" data-lazy-sizes="(max-width: 54px) 100vw, 54px" data-lazy-src="https://i0.wp.com/giornalelora.it/wp-content/uploads/2020/05/cc-ct-15.jpg?resize=54%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="tvote-wrap small"><span class="button"><a href="https://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5b135596f8&post_id=336180&disabled=true&is_comment=false" class="tvote-button tvote-button-336180" data-nonce="5b135596f8" data-post-id="336180" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="https://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div></div><div class="caption"><h1 class="title"><a href="https://giornalelora.it/cronaca/2020/05/22/operazione-esculapio-pensioni-dinvalidita-erogate-grazie-alla-compiacenza-dei-medici-dellasp-video/" rel="bookmark">Operazione “Esculapio” Pensioni d’invalidità erogate grazie alla compiacenza dei medici dell’ASP (Video)</a></h1><p class="meta"><time datetime="2020-05-22T10:18:50+02:00">Published 6giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p></div></article></section></aside></div></div><footer class="site-footer basic-layout custom-layout column-count-1"><div class="row"><div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank" rel="noopener noreferrer">Privacy Policy</a></div></section><section id="blog_subscription-6" class="widget bass widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Iscriviti al BLOG tramite EMAIL</h2><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6"><div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p></div><p>Unisciti a 9.931 altri iscritti</p><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-6"> Indirizzo e-mail </label> <input type="email" name="email" required="required" class="required"
 value=""
 id="subscribe-field-blog_subscription-6"
 placeholder="Indirizzo e-mail"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://giornalelora.it/cronaca/2020/05/28/napoli-arrestata-dai-carabinieri-una-banda-di-10-spacciatori-nellambito-della-movida-del-vomero-video/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Iscriviti </button></p></form></section></div></div><div class="row"><div class="site-branding"><div class="col st5"><h1><a href="https://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div><div class="col st10"><p class="footer-text-selective">© 2020. <a class="sitettl" href="https://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div></div></div></footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="https://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};</script> <script type='text/javascript'>(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);</script> <script type='text/javascript'>var ajaxUrl="https://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="https://giornalelora.it/wp-content/themes/times";var siteLang="it";</script> <script type='text/javascript'>var timesVotes = {"ajaxurl":"https:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202022#ver=202022&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'176379335',post:'337458',tz:'2',srv:'giornalelora.it'} ]);
	_stq.push([ 'clickTrackerInit', '176379335', '337458' ]);</script> <script defer src="https://giornalelora.it/wp-content/cache/autoptimize/js/autoptimize_cfd13f1f3bf377de9e5c581a702e9949.js"></script></body></html>