<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Trapani Calcio : Arriva il portiere Kucich"><meta property="og:description" content="Trapani, 30 agosto 2018 – La Società Trapani Calcio comunica di avere ingaggiato con un contratto annuale il portiere Matteo Kucich. Nato a Trieste il 1° ottobre 1998, Kucich è cresciuto nel settore giovanile dell&#8217;Udinese, passando poi alla Primavera del Frosinone. Nelle ultime due stagioni (2016/17 e 2017/18) ha giocato nel Rieti (33 presenze) e nel Como (35 presenze) in serie D Com. Stam."><meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg"><meta name="twitter:card" content="summary_large_image"><title>Trapani Calcio : Arriva il portiere Kucich - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giornalelora.it/sport/calcio/2018/08/30/trapani-calcio-arriva-il-portiere-kucich/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trapani Calcio : Arriva il portiere Kucich - Giornale L&#039;Ora" />
<meta property="og:description" content="Trapani, 30 agosto 2018 – La Società Trapani Calcio comunica di avere ingaggiato con un contratto annuale il portiere Matteo Kucich. Nato a Trieste il 1° ottobre 1998, Kucich è cresciuto nel settore giovanile dell&#8217;Udinese, passando poi alla Primavera del Frosinone. Nelle ultime due stagioni (2016/17 e 2017/18) ha giocato nel Rieti (33 presenze) e nel Como (35 presenze) in serie D Com. Stam." />
<meta property="og:url" content="http://giornalelora.it/sport/calcio/2018/08/30/trapani-calcio-arriva-il-portiere-kucich/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="arriva" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="Frosinone" />
<meta property="article:tag" content="Kucich" />
<meta property="article:tag" content="portiere" />
<meta property="article:tag" content="primavera" />
<meta property="article:tag" content="trapani" />
<meta property="article:tag" content="Udinese" />
<meta property="article:section" content="Calcio" />
<meta property="article:published_time" content="2018-08-30T12:21:11+00:00" />
<meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg" />
<meta property="og:image:width" content="467" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trapani, 30 agosto 2018 – La Società Trapani Calcio comunica di avere ingaggiato con un contratto annuale il portiere Matteo Kucich. Nato a Trieste il 1° ottobre 1998, Kucich è cresciuto nel settore giovanile dell&#8217;Udinese, passando poi alla Primavera del Frosinone. Nelle ultime due stagioni (2016/17 e 2017/18) ha giocato nel Rieti (33 presenze) e nel Como (35 presenze) in serie D Com. Stam." />
<meta name="twitter:title" content="Trapani Calcio : Arriva il portiere Kucich - Giornale L&#039;Ora" />
<meta name="twitter:image" content="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"#organization","name":"Giornale L'Ora","logo":"http:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="http://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="http://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Trapani Calcio : Arriva il portiere Kucich Feed dei commenti" href="http://giornalelora.it/sport/calcio/2018/08/30/trapani-calcio-arriva-il-portiere-kucich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='http://giornalelora.it/wp-content/themes/times/styles.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://giornalelora.it/?p=205576' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=205576;var timesSingularBaseURL='/sport/calcio/2018/08/30/trapani-calcio-arriva-il-portiere-kucich/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>

</head>

<body class="post-template-default single single-post postid-205576 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2018-08-30">30 agosto 2018</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="http://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="http://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="http://giornalelora.it/" rel="home"><img width="150" height="50" src="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="http://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="http://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="http://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="http://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="http://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="http://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="http://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="http://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="http://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="http://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="http://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="http://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="http://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="http://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="http://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="http://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="http://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="http://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="http://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-205576 type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport tag-arriva tag-calcio tag-frosinone tag-kucich tag-portiere tag-primavera tag-trapani tag-udinese" id="post-205576">

				<div class="introduction">
	<div class="label"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/sport/calcio/" rel="category tag">Calcio</a></li>
	<li><a href="http://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	<h1 class="title">Trapani Calcio : Arriva il portiere Kucich</h1>
	<p class="meta"><span class="published-ago"><time datetime="2018-08-30T12:21:11+00:00"><span class="published">Published </span>2 ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2018-08-30T12:21:11+00:00">2ore ago</time> </span><span class="bookmarks-count"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">1</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Trapani, 30 agosto 2018 – La Società Trapani Calcio comunica di avere ingaggiato con un contratto annuale il portiere Matteo Kucich. Nato a Trieste il 1° ottobre 1998, Kucich è cresciuto nel settore giovanile dell&#8217;Udinese, passando poi alla Primavera del Frosinone. Nelle ultime due stagioni (2016/17 e 2017/18) ha giocato nel Rieti (33 presenze) e nel Como (35 presenze) in serie D Com. Stam." width="467" height="250" srcset="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-360x193.jpg 360w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 700w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 720w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 780w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 1120w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 1400w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 1560w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">Trapani, 30 agosto 2018 – La Società Trapani Calcio comunica di avere ingaggiato con un contratto annuale il portiere Matteo Kucich.</p>
<p class="long"><span class="times-dropcap">N</span>ato a Trieste il 1° ottobre 1998, Kucich è cresciuto nel settore giovanile dell&#8217;Udinese, passando poi alla Primavera del Frosinone. Nelle ultime due stagioni (2016/17 e 2017/18) ha giocato nel Rieti (33 presenze) e nel Como (35 presenze) in serie D</p>
<p>Com. Stam.</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205576&disabled=true&is_comment=false" class="tvote-button tvote-button-205576" data-nonce="37caa5c481" data-post-id="205576" data-iscomment="false"></a>			<img src="http://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="http://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="http://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">33</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205576&disabled=true&is_comment=false" class="tvote-button tvote-button-205576" data-nonce="37caa5c481" data-post-id="205576" data-iscomment="false"></a>					<img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="http://giornalelora.it/tag/arriva/" rel="tag">arriva</a><span class="comma">, </span><a href="http://giornalelora.it/tag/calcio/" rel="tag">calcio</a><span class="comma">, </span><a href="http://giornalelora.it/tag/frosinone/" rel="tag">Frosinone</a><span class="comma">, </span><a href="http://giornalelora.it/tag/kucich/" rel="tag">Kucich</a><span class="comma">, </span><a href="http://giornalelora.it/tag/portiere/" rel="tag">portiere</a><span class="comma">, </span><a href="http://giornalelora.it/tag/primavera/" rel="tag">primavera</a><span class="comma">, </span><a href="http://giornalelora.it/tag/trapani/" rel="tag">trapani</a><span class="comma">, </span><a href="http://giornalelora.it/tag/udinese/" rel="tag">Udinese</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/29/la-scuola-calcio-athena-presenta-laffiliazione-allatalanta/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205365&disabled=true&is_comment=false" class="tvote-button tvote-button-205365" data-nonce="37caa5c481" data-post-id="205365" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/29/la-scuola-calcio-athena-presenta-laffiliazione-allatalanta/" rel="bookmark">La scuola calcio Athena presenta l&#8217;affiliazione all&#8217;Atalanta</a></h1>
		<p class="meta"><time datetime="2018-08-29T19:50:41+00:00">Published 18ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/29/trapani-calcio-desiderio-garufo-torna-in-granata/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205489&disabled=true&is_comment=false" class="tvote-button tvote-button-205489" data-nonce="37caa5c481" data-post-id="205489" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/29/trapani-calcio-desiderio-garufo-torna-in-granata/" rel="bookmark">Trapani Calcio: Desiderio Garufo torna in granata</a></h1>
		<p class="meta"><time datetime="2018-08-29T19:02:51+00:00">Published 19ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/08/29/organizzazione-notte-bianca-il-30-agosto-riunione-organizzativa-aperta-alla-cittadinanza/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/07/palazzo-dali-trapani-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205371&disabled=true&is_comment=false" class="tvote-button tvote-button-205371" data-nonce="37caa5c481" data-post-id="205371" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/08/29/organizzazione-notte-bianca-il-30-agosto-riunione-organizzativa-aperta-alla-cittadinanza/" rel="bookmark">Organizzazione “Notte Bianca”. Il 30 agosto riunione organizzativa aperta alla cittadinanza</a></h1>
		<p class="meta"><time datetime="2018-08-29T13:00:40+00:00">Published 1giorno ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/cultura/libri/2018/08/27/una-vita-vissuta-in-mare-e-per-il-mare-nel-cunto-di-un-nonno-ai-nipoti-oggi-a-san-vito-tp-la-presentazione-dellopera-di-ninni-ravazza/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/08/Copertina-Nicolino-il-pescatore-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205067&disabled=true&is_comment=false" class="tvote-button tvote-button-205067" data-nonce="37caa5c481" data-post-id="205067" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cultura/libri/2018/08/27/una-vita-vissuta-in-mare-e-per-il-mare-nel-cunto-di-un-nonno-ai-nipoti-oggi-a-san-vito-tp-la-presentazione-dellopera-di-ninni-ravazza/" rel="bookmark">Una vita vissuta in mare e per il mare nel “Cunto” di un nonno ai nipoti.  Oggi a San Vito (TP) la presentazione dell’opera di Ninni Ravazza</a></h1>
		<p class="meta"><time datetime="2018-08-27T17:44:46+00:00">Published 3giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fsport%2Fcalcio%2F2018%2F08%2F30%2Ftrapani-calcio-arriva-il-portiere-kucich%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="http://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/uncategorized/2018/08/07/la-potesta-genitoriale-addotta-come-scusa-per-perseguire-la-ex-compagna-catanese-in-manette/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-23-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-23-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-23-420x293.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=201813&disabled=true&is_comment=false" class="tvote-button tvote-button-201813" data-nonce="37caa5c481" data-post-id="201813" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/uncategorized/2018/08/07/la-potesta-genitoriale-addotta-come-scusa-per-perseguire-la-ex-compagna-catanese-in-manette/" rel="bookmark">La potestà genitoriale addotta come scusa per perseguire  la ex compagna: Catanese in manette</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/uncategorized/2018/08/04/vaccini-amato-bene-trizzino-medicina-non-ha-colore-politico/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/07/vaccini-lo-sportello-dei-diritti-bn-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/07/vaccini-lo-sportello-dei-diritti-bn-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/07/vaccini-lo-sportello-dei-diritti-bn-420x303.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=201336&disabled=true&is_comment=false" class="tvote-button tvote-button-201336" data-nonce="37caa5c481" data-post-id="201336" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/salute/" rel="category tag">Salute</a></li>
	<li><a href="http://giornalelora.it/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/uncategorized/2018/08/04/vaccini-amato-bene-trizzino-medicina-non-ha-colore-politico/" rel="bookmark">Vaccini: Amato &#8220;Bene Trizzino, medicina non ha colore politico&#8221;</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/cultura/recensioni/2018/08/17/film-il-tuo-ex-non-muore-mai-nate-con-la-camicia/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=203349&disabled=true&is_comment=false" class="tvote-button tvote-button-203349" data-nonce="37caa5c481" data-post-id="203349" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="http://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="http://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/cultura/recensioni/2018/08/17/film-il-tuo-ex-non-muore-mai-nate-con-la-camicia/" rel="bookmark">FILM: Il tuo ex non muore mai ~ Nate con la camicia</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/08/30/beat-full-2018-il-festival-internazionale-di-musica-underground-ai-cantieri-culturali/">Beat-Full 2018 il festival internazionale di musica underground ai Cantieri Culturali</a>
									</li>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/08/30/banda-della-colla-milano-la-polizia-di-stato-ferma-cinque-cittadini-georgiani-per-furti-in-appartamento/">Banda della colla &#8211; Milano: la Polizia di Stato ferma cinque cittadini georgiani per furti in appartamento</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/08/30/lantica-palermo-araba-ed-ebraica-nel-prossimo-itinerario-di-serena-gebbia-event-planner-e-giovanna-gebbia/">L’antica Palermo araba ed ebraica nel prossimo itinerario di Serena Gebbia Event Planner e Giovanna Gebbia</a>
									</li>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/08/30/incappa-ad-un-posto-di-blocco-in-pieno-centro-a-favara-ag-in-manette-un-ventenne-sorpreso-con-la-cocaina-tra-le-gambe/">Incappa ad un posto di blocco in pieno centro a Favara (Ag). In manette un ventenne sorpreso con la “Cocaina” tra le gambe</a>
									</li>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/08/30/botte-fra-due-nuclei-familiari-per-vecchi-rancori-di-vicinato-arrestate-cinque-persone/">Botte fra due nuclei familiari per vecchi rancori di vicinato. Arrestate cinque persone</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/calcio/2018/08/30/trapani-calcio-arriva-il-portiere-kucich/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='205576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/mondo/2018/06/24/la-turchia-alle-urne/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/06/1870d914-7122-442d-9964-49af73b9ef4e_large-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/06/1870d914-7122-442d-9964-49af73b9ef4e_large-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/06/1870d914-7122-442d-9964-49af73b9ef4e_large-720x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=193099&disabled=true&is_comment=false" class="tvote-button tvote-button-193099" data-nonce="37caa5c481" data-post-id="193099" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/mondo/2018/06/24/la-turchia-alle-urne/" rel="bookmark">La Turchia alle urne</a></h1>
		<p class="meta"><time datetime="2018-06-24T15:43:25+00:00">Published 2mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/simonepasquini/" rel="author" class="author">Simone Pasquini</a></p>		<p class="excerpt">Nella giornata di oggi il popolo turco &egrave; chiamato al voto. Sono le prime elezioni tenute dopo il discusso referendum voluto da Erdogan, e la conferma del Sultano non &egrave; scontata. ELEZIONI ANTICIPATE Le elezioni errano inizialmente previste per il prossimo anno,... <a href="http://giornalelora.it/mondo/2018/06/24/la-turchia-alle-urne/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/ambiente/2018/07/27/giornate-di-pulizia-straordinaria-della-costa-per-i-volontari-dellassociazione-sport-turismo-stagnone/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/07/stagnone-360x258.png" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/07/stagnone-360x258.png 1x, http://giornalelora.it/wp-content/uploads/2018/07/stagnone-720x516.png 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=199629&disabled=true&is_comment=false" class="tvote-button tvote-button-199629" data-nonce="37caa5c481" data-post-id="199629" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/ambiente/2018/07/27/giornate-di-pulizia-straordinaria-della-costa-per-i-volontari-dellassociazione-sport-turismo-stagnone/" rel="bookmark">Giornate di pulizia straordinaria della costa per i volontari dell&#8217;Associazione Sport Turismo Stagnone</a></h1>
		<p class="meta"><time datetime="2018-07-27T12:05:56+00:00">Published 1mese ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Gli associati al sodalizio che riunisce gli operatori del mondo del kitesurf di Marsala impegnati nella salvaguardia dell&rsquo;ambiente della Laguna con l&rsquo;operazione di pulizia straordinaria del litorale &ldquo;Stagnone Pulito&rdquo; che ha raccolto numerose adesioni Marsala, ... <a href="http://giornalelora.it/notizie/ambiente/2018/07/27/giornate-di-pulizia-straordinaria-della-costa-per-i-volontari-dellassociazione-sport-turismo-stagnone/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="http://giornalelora.it/category/sport/calcio/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/29/la-scuola-calcio-athena-presenta-laffiliazione-allatalanta/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/08/SCUOLA-CALCIO-ATHENA-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205365&disabled=true&is_comment=false" class="tvote-button tvote-button-205365" data-nonce="37caa5c481" data-post-id="205365" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/29/la-scuola-calcio-athena-presenta-laffiliazione-allatalanta/" rel="bookmark">La scuola calcio Athena presenta l&#8217;affiliazione all&#8217;Atalanta</a></h1>
		<p class="meta"><time datetime="2018-08-29T19:50:41+00:00">Published 18ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/29/trapani-calcio-desiderio-garufo-torna-in-granata/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205489&disabled=true&is_comment=false" class="tvote-button tvote-button-205489" data-nonce="37caa5c481" data-post-id="205489" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/29/trapani-calcio-desiderio-garufo-torna-in-granata/" rel="bookmark">Trapani Calcio: Desiderio Garufo torna in granata</a></h1>
		<p class="meta"><time datetime="2018-08-29T19:02:51+00:00">Published 19ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/28/francesco-filippazzo-si-dimette-dalla-carica-di-vicepresidente/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/08/akragas-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/akragas-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/08/akragas-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=205219&disabled=true&is_comment=false" class="tvote-button tvote-button-205219" data-nonce="37caa5c481" data-post-id="205219" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/28/francesco-filippazzo-si-dimette-dalla-carica-di-vicepresidente/" rel="bookmark">Francesco Filippazzo si dimette dalla carica di Vicepresidente</a></h1>
		<p class="meta"><time datetime="2018-08-28T14:27:41+00:00">Published 2giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>5 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/08/25/giacomo-tulli-e-un-calciatore-del-trapani/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/TRAPANI-2-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=37caa5c481&post_id=204776&disabled=true&is_comment=false" class="tvote-button tvote-button-204776" data-nonce="37caa5c481" data-post-id="204776" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/08/25/giacomo-tulli-e-un-calciatore-del-trapani/" rel="bookmark">Giacomo Tulli è un calciatore del Trapani</a></h1>
		<p class="meta"><time datetime="2018-08-25T16:00:00+00:00">Published 5giorni ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2018. <a class="sitettl" href="http://giornalelora.it">Giornale L&#039;Ora</a>. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013 | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="http://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="http://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>