<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club"><meta property="og:description" content="Parma, 26 Aprile 2018 – Mancava soltanto il rinnovo di contratto a sancire il sodalizio sportivo tra le Zebre ed i due giocatori di prima linea: il tallonatore Oliviero Fabiani ed il pilone sinistro Andrea Lovotti, autori di ottime prestazioni stagionali con i bianconeri. I due Azzurri hanno infatti deciso di prolungare di altri due anni la loro carriera ovale con la franchigia federale di base a Parma, impegnata nelle due competizioni internazionali del Guinness PRO14 e della EPCR Challenge Cup. Oliviero Fabiani, [&hellip;]"><meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg"><meta name="twitter:card" content="summary_large_image"><title>Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giornalelora.it/sport/2018/04/26/rugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club - Giornale L&#039;Ora" />
<meta property="og:description" content="Parma, 26 Aprile 2018 – Mancava soltanto il rinnovo di contratto a sancire il sodalizio sportivo tra le Zebre ed i due giocatori di prima linea: il tallonatore Oliviero Fabiani ed il pilone sinistro Andrea Lovotti, autori di ottime prestazioni stagionali con i bianconeri. I due Azzurri hanno infatti deciso di prolungare di altri due anni la loro carriera ovale con la franchigia federale di base a Parma, impegnata nelle due competizioni internazionali del Guinness PRO14 e della EPCR Challenge Cup. Oliviero Fabiani, &hellip;" />
<meta property="og:url" content="http://giornalelora.it/sport/2018/04/26/rugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="azzurri" />
<meta property="article:tag" content="club" />
<meta property="article:tag" content="due" />
<meta property="article:tag" content="Fabiani" />
<meta property="article:tag" content="Lovotti" />
<meta property="article:tag" content="rinnovano" />
<meta property="article:tag" content="Rugby" />
<meta property="article:tag" content="Zebre" />
<meta property="article:tag" content="Zebre Rugby Club" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-04-26T19:39:06+00:00" />
<meta property="article:modified_time" content="2018-04-26T17:06:36+00:00" />
<meta property="og:updated_time" content="2018-04-26T17:06:36+00:00" />
<meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Parma, 26 Aprile 2018 – Mancava soltanto il rinnovo di contratto a sancire il sodalizio sportivo tra le Zebre ed i due giocatori di prima linea: il tallonatore Oliviero Fabiani ed il pilone sinistro Andrea Lovotti, autori di ottime prestazioni stagionali con i bianconeri. I due Azzurri hanno infatti deciso di prolungare di altri due anni la loro carriera ovale con la franchigia federale di base a Parma, impegnata nelle due competizioni internazionali del Guinness PRO14 e della EPCR Challenge Cup. Oliviero Fabiani, [&hellip;]" />
<meta name="twitter:title" content="Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club - Giornale L&#039;Ora" />
<meta name="twitter:image" content="http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"#organization","name":"Giornale L'Ora","logo":"http:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="http://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="http://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club Feed dei commenti" href="http://giornalelora.it/sport/2018/04/26/rugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='http://giornalelora.it/wp-content/themes/times/styles.css?ver=1.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Work+Sans:300%2C400%2C500%2C600%2C700%2C900|Domine:400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='hh-style-css'  href='http://giornalelora.it/wp-content/themes/times/uikit/uikit.min.css' type='text/css' media='1' />
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://giornalelora.it/?p=182086' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><script type="text/javascript">
		
          function wo(url, title, w, h) {
        var left = (screen.width/2)-(w/2);
        var top = (screen.height/2)-(h/2);
        return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
      }
        
	// Global variables
	var timesStickySidebar = true;
	var timesSpecialLayout = true;
	var timesHeroParallax = true;
	var timesElevateClick = true;
	var timesLoadFade = true;
	var timesLoadFadeIn = false;
	var isSafariFade = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
	var timesScrollTo = true;
	var timesTransparentLabels = true;
	var timesAutoHypher = false;
	var timesExptTweak = true;
	var timesFeaturedParagraph = true;
	var timesAutoDropCap = true;
		var timesSingularPostID = 182086;
	var timesSingularBaseURL = '/sport/2018/04/26/rugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club/';
	var timesPostDisableFeaturedParagraph = true;
	var timesPostDisableAutoDropCap = true;
	var timesPostCommentPageNumber = 1;
	var timesPostCommentDefaultSorting = 'oldest';
			var timesHeaderLayout = 'basic';
	var timesMenuLayout = 'basic';
	var timesMobileMenuLayout = 'mobile';
	var timesIsCustomizer = false;
	var timesIsTicker = false;

	(function($) {
	"use strict";
	  
	// check for js
	$('html').addClass('js');

	// check for opacity support
	if('opacity' in document.documentElement.style) {
		$('html').addClass('js-opacity');
	}

	// check for hover support
	if( 'onmouseover' in document.documentElement ) {
		$('html').addClass('hoverable');
	}
	  
	// fade page in not hard load
	function fadeInPage() {

		function inCase() {
			setTimeout(function(){
				$('body').addClass('loaded');
			}, 8000);
		} inCase();

		function fadePageOut() {
			if ( isSafariFade == true ) return;
			if ( timesLoadFade == false ) return;
			$('body').removeClass('zero loaded');

			setTimeout(function(){
				$('body').addClass('loaded');
			}, 6000);
		}

		if ( isSafariFade == true ) {
			$('body').addClass('zero loaded');
		}

		if ( isSafariFade == true && timesLoadFade == false ) {
			$('body').ready(function() {
				$('body').addClass('zero loaded');
			});
		}
		if ( timesLoadFadeIn == true ) {
			$(window).bind('load', function() {
				$('body').addClass('loaded');
			});
		}

		$(window).bind('beforeunload', function(){
			fadePageOut();
			inCase();
		});
	} fadeInPage();

	})(jQuery);
    
</script>
    
	    
	<style type="text/css">		
				@media (min-width: 960px) {
			.widget-area.article-sidebar:not(:hover) img {
				-webkit-filter: grayscale(100%);
				filter: grayscale(100%);
				-webkit-transition: -webkit-filter 2s ease 1s;
				transition: -webkit-filter 2s ease 1s;
				transition: filter 2s ease 1s;
				transition: filter 2s ease 1s,-webkit-filter 2s ease 1s;
			}
			.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img {
				-webkit-transition: -webkit-filter .18s ease;
				transition: -webkit-filter .18s ease;
				transition: filter .18s ease;
				transition: filter .18s ease,-webkit-filter .18s ease;
			}
		}
			</style>
    
		<style id="timesCustomCSS" type="text/css">
		.post .mass .content {text-align: justify !important;}	</style>
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>

<!-- Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8305528422159403",
    enable_page_level_ads: true
  });
</script>
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1804566746246693');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1804566746246693&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-182086 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Cerca</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2018-04-26">27 aprile 2018</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="http://giornalelora.it/bookmarked/">Articoli salvati</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="http://giornalelora.it/" rel="home"><img width="150" height="50" src="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="http://giornalelora.it/category/cronaca/" title="Clic per vedere tutti gli articoli dalla categoria “Cronaca”">Cronaca</a></li><li class="parent"><a href="http://giornalelora.it/category/cultura/" title="Clic per vedere tutti gli articoli dalla categoria “Cultura”" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/cultura/libri/" title="Clic per vedere tutti gli articoli dalla categoria “Libri”" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="http://giornalelora.it/category/cultura/musica/" title="Clic per vedere tutti gli articoli dalla categoria “Musica”" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="http://giornalelora.it/category/cultura/recensioni/" title="Clic per vedere tutti gli articoli dalla categoria “Recensioni”" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/economia-e-lavoro/" title="Clic per vedere tutti gli articoli dalla categoria “Economia e Lavoro”" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="http://giornalelora.it/category/europa/" title="Clic per vedere tutti gli articoli dalla categoria “Europa”" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="http://giornalelora.it/category/italia/" title="Clic per vedere tutti gli articoli dalla categoria “Italia”" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/italia/sicilia/" title="Clic per vedere tutti gli articoli dalla categoria “Sicilia”" style="background: #d68840"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/mondo/" title="Clic per vedere tutti gli articoli dalla categoria “Mondo”" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="http://giornalelora.it/category/notizie/" title="Clic per vedere tutti gli articoli dalla categoria “Notizie”" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/notizie/ambiente/" title="Clic per vedere tutti gli articoli dalla categoria “Ambiente”" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="http://giornalelora.it/category/notizie/editoriale/" title="Clic per vedere tutti gli articoli dalla categoria “Editoriale”" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="http://giornalelora.it/category/notizie/inchieste/" title="Clic per vedere tutti gli articoli dalla categoria “Inchieste”" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="http://giornalelora.it/category/notizie/salute/" title="Clic per vedere tutti gli articoli dalla categoria “Salute”" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="http://giornalelora.it/category/notizie/universita/" title="Clic per vedere tutti gli articoli dalla categoria “Università”" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/politica/" title="Clic per vedere tutti gli articoli dalla categoria “Politica”" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/politica/elezioni/" title="Clic per vedere tutti gli articoli dalla categoria “Elezioni”" style="background: #e05e00"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/spettacoli/" title="Clic per vedere tutti gli articoli dalla categoria “Spettacoli”" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/spettacoli/concerti/" title="Clic per vedere tutti gli articoli dalla categoria “Concerti”" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="http://giornalelora.it/category/spettacoli/eventi/" title="Clic per vedere tutti gli articoli dalla categoria “Eventi”" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="http://giornalelora.it/category/spettacoli/film/" title="Clic per vedere tutti gli articoli dalla categoria “Film”" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="http://giornalelora.it/category/spettacoli/mostre/" title="Clic per vedere tutti gli articoli dalla categoria “Mostre”" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="http://giornalelora.it/category/spettacoli/teatro/" title="Clic per vedere tutti gli articoli dalla categoria “Teatro”" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/sport/" title="Clic per vedere tutti gli articoli dalla categoria “Sport”" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/sport/auto/" title="Clic per vedere tutti gli articoli dalla categoria “Auto”" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="http://giornalelora.it/category/sport/calcio/" title="Clic per vedere tutti gli articoli dalla categoria “Calcio”" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="http://giornalelora.it/category/sport/moto/" title="Clic per vedere tutti gli articoli dalla categoria “Moto”" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="http://giornalelora.it/"><input type="submit" class="search-submit" value="Cerca"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Cerca per:"><img src="http://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-182086 type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-azzurri tag-club tag-due tag-fabiani tag-lovotti tag-rinnovano tag-rugby tag-zebre tag-zebre-rugby-club" id="post-182086">

				<div class="introduction">
	<div class="label" style="background: #5ccc24;"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	<h1 class="title">Rugby: I due Azzurri Fabiani e Lovotti rinnovano con lo Zebre Rugby Club</h1>
	<p class="meta"><span class="published-ago"><time datetime="2018-04-26T19:39:06+00:00"><span class="published">Pubblicato </span>5 ore fa</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2018-04-26T19:39:06+00:00">5ore fa</time> </span><span class="bookmarks-count"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">3</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Parma, 26 Aprile 2018 – Mancava soltanto il rinnovo di contratto a sancire il sodalizio sportivo tra le Zebre ed i due giocatori di prima linea: il tallonatore Oliviero Fabiani ed il pilone sinistro Andrea Lovotti, autori di ottime prestazioni stagionali con i bianconeri. I due Azzurri hanno infatti deciso di prolungare di altri due anni la loro carriera ovale con la franchigia federale di base a Parma, impegnata nelle due competizioni internazionali del Guinness PRO14 e della EPCR Challenge Cup. Oliviero Fabiani, [&hellip;]" width="600" height="403" srcset="http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718-360x242.jpg 360w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 700w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 720w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 780w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 1120w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 1400w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 1560w, http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"><figcaption>Guinness PRO14, Stadio Sergio Lanfranchi, Parma, Italy  21/4/2018
Zebre vs Ospreys
Andrea Lovotti of Zebre tackled by Giorgi Nemsadze of Ospreys
Mandatory Credit ©INPHO/Matteo Ciambelli</figcaption></figure>
				<div class="content bass">
					<p class=""><strong>Parma, <span id="OBJ_PREFIX_DWT172_com_zimbra_date" class="Object" role="link"><span id="OBJ_PREFIX_DWT186_com_zimbra_date" class="Object" role="link">26 Aprile 2018</span></span> –</strong> Mancava soltanto il rinnovo di contratto a sancire il sodalizio sportivo tra le Zebre ed i due giocatori di prima linea: il tallonatore Oliviero Fabiani ed il pilone sinistro Andrea Lovotti, autori di ottime prestazioni stagionali con i bianconeri. I due Azzurri hanno infatti deciso di prolungare di altri due anni la loro carriera ovale con la franchigia federale di base a Parma, impegnata nelle due competizioni internazionali del Guinness PRO14 e della EPCR Challenge Cup.</p>
<p><strong>Oliviero Fabiani</strong>, romano di nascita e di formazione rugbistica, esordisce nella sua carriera rugbistica nelle giovanili della Primavera Rugby, club gialloblù militante nel campionato italiano di Serie A. Nel 2007, all’età di diciassette anni non ancora compiuti, il primo salto di qualità con il passaggio alla S.S. Lazio 1927, società per al quale <em>Olly</em> ha disputato tre stagioni in Under 20 fino ad esordire in prima squadra nella stagione 2009/2010. Il giocatore diventa subito un punto di riferimento e contribuisce in quell’anno alla vittoria sul Noceto, valevole per la promozione al campionato d’Eccellenza per la stagione successiva. Con i biancocelesti Fabiani ha poi partecipato a quattro campionati nella massima competizione nazionale, collezionando complessivamente 88 presenze e segnando 7 mete. Nel<span id="OBJ_PREFIX_DWT173_com_zimbra_date" class="Object" role="link"> <span id="OBJ_PREFIX_DWT187_com_zimbra_date" class="Object" role="link">luglio </span>2014</span> è stato ufficializzato il suo trasferimento alle Zebre, con la cui maglia Fabiani quest’anno ha totalizzato 19 caps e realizzato 1 meta. In casa Azzurri, dopo aver capitanato la Nazionale Italiana di Rugby Seven, Fabiani fa il suo esordio con Parisse e compagni il <span id="OBJ_PREFIX_DWT174_com_zimbra_date" class="Object" role="link"><span id="OBJ_PREFIX_DWT188_com_zimbra_date" class="Object" role="link">12 Marzo 2016</span></span> all’Aviva Stadium di Dublino nel quarto turno del Sei Nazioni 2016.</p>
<p><strong>Andrea Lovotti</strong> è originario di Piacenza, città per la quale ha placcato i suoi primi avversari con la maglia della squadra del Gossolengo “Elephant” Rugby. A partire dalla stagione 2008/2009 è stato ingaggiato dal Calvisano – squadra che ritroverà nel 2011 dopo l’esperienza all’Accademia Nazionale “Ivan Francescato” al Livorno Rugby ed una stagione con i Crociati -, facendosi notare nel corso del campionato di Under 20, fino a guadagnarsi la convocazione nelle selezioni giovanili della Nazionale Italiana e disputando il Sei Nazioni U20 2009. Il suo passaggio alle Zebre Rugby arriva nell’estate 2014 mentre la stagione successiva il pilone fa il suo debutto con la Nazionale maggiore il <span id="OBJ_PREFIX_DWT189_com_zimbra_date" class="Object" role="link">6 Febbraio 2016</span>, nel turno d’esordio del Sei Nazioni a Parigi contro la Francia all’età di 26 anni. Con l’arrivo del nuovo head coach azzurro Conor O’Shea, il piacentino ha poi goduto di una convocazione continuativa, diventando uno dei punti fermi della prima linea dell’Italia. Ad <span id="OBJ_PREFIX_DWT175_com_zimbra_date" class="Object" role="link"><span id="OBJ_PREFIX_DWT190_com_zimbra_date" class="Object" role="link">oggi</span></span>sono 25 i caps nazionali complessivamente collezionati dal pilone delle Zebre Rugby, che ha prolungato la sua carriera con la maglia bianconera fino al <span id="OBJ_PREFIX_DWT176_com_zimbra_date" class="Object" role="link"><span id="OBJ_PREFIX_DWT191_com_zimbra_date" class="Object" role="link">30 Giugno 2020</span></span>.</p>
<p>Soddisfazione espressa nelle parole del team manager dello Zebre Rugby Club<strong> Andrea De Rossi</strong>:“Annunciamo due rinnovi quasi scontati per le Zebre: non c’è mai stato alcun dubbio da entrambe le parti per proseguire insieme. Fabiani e Lovotti sono due giocatori fondamentali per il nostro pacchetto di mischia e per la nazionale italiana. Voglio ringraziare i due atleti per la fiducia nel progetto della società e verso il progetto tecnico delle Zebre”.</p>
<p>Com. Stam.</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">Di più <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condivi questo articolo su Facebook', '540', '460')">Condividi</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Google+', '512', '500')"><span class="screen-reader-text">Condividi su Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress" onclick="event.preventDefault(); wo('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress', 'Condividi questo articolo su Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F"><span class="screen-reader-text">Manda su WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182086&disabled=true&is_comment=false" class="tvote-button tvote-button-182086" data-nonce="5001c9eba7" data-post-id="182086" data-iscomment="false"></a>			<span><span class="tvote-count">3</span> recommended</span>			<img src="http://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="http://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="http://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>0 condivisioni</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condivi questo articolo su Facebook', '540', '460')">Condividi</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Google+', '512', '500')">Condividi</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress" onclick="event.preventDefault(); wo('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress', 'Condividi questo articolo su Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Totale commenti">
					<span class="count">0</span>
					<span class="text">commenti</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">25</span> <span class="text">visualizzazioni</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Articoli salvati">
					<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182086&disabled=true&is_comment=false" class="tvote-button tvote-button-182086" data-nonce="5001c9eba7" data-post-id="182086" data-iscomment="false"></a>					<img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Informazioni articolo</h2>

					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">Di più <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="http://giornalelora.it/tag/azzurri/" rel="tag">azzurri</a><span class="comma">, </span><a href="http://giornalelora.it/tag/club/" rel="tag">club</a><span class="comma">, </span><a href="http://giornalelora.it/tag/due/" rel="tag">due</a><span class="comma">, </span><a href="http://giornalelora.it/tag/fabiani/" rel="tag">Fabiani</a><span class="comma">, </span><a href="http://giornalelora.it/tag/lovotti/" rel="tag">Lovotti</a><span class="comma">, </span><a href="http://giornalelora.it/tag/rinnovano/" rel="tag">rinnovano</a><span class="comma">, </span><a href="http://giornalelora.it/tag/rugby/" rel="tag">Rugby</a><span class="comma">, </span><a href="http://giornalelora.it/tag/zebre/" rel="tag">Zebre</a><span class="comma">, </span><a href="http://giornalelora.it/tag/zebre-rugby-club/" rel="tag">Zebre Rugby Club</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Post correlati</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/04/26/formazione-figuccia-pronti-due-emendamenti-per-tutelare-luniverso-formazione/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/Vincenzo-Figuccia-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182117&disabled=true&is_comment=false" class="tvote-button tvote-button-182117" data-nonce="5001c9eba7" data-post-id="182117" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/04/26/formazione-figuccia-pronti-due-emendamenti-per-tutelare-luniverso-formazione/" rel="bookmark">Formazione, Figuccia: &#8220;pronti due emendamenti per tutelare l&#8217;universo Formazione&#8221;</a></h1>
		<p class="meta"><time datetime="2018-04-26T19:51:07+00:00">Pubblicato 5ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>3 articoli salvati</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/cronaca/2018/04/26/rubano-un-ciclomotore-i-carabinieri-arrestano-due-giovani-coniugi/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/carabinieri-66-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182099&disabled=true&is_comment=false" class="tvote-button tvote-button-182099" data-nonce="5001c9eba7" data-post-id="182099" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cronaca/2018/04/26/rubano-un-ciclomotore-i-carabinieri-arrestano-due-giovani-coniugi/" rel="bookmark">Rubano un ciclomotore. I Carabinieri arrestano due giovani coniugi</a></h1>
		<p class="meta"><time datetime="2018-04-26T17:56:46+00:00">Pubblicato 7ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 articoli salvati</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2018/04/26/rugby-next-up-il-prossimo-avversario-delle-zebre-il-benetton-rugby/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/04/Meyer_Zebre_Benetton-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=181918&disabled=true&is_comment=false" class="tvote-button tvote-button-181918" data-nonce="5001c9eba7" data-post-id="181918" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2018/04/26/rugby-next-up-il-prossimo-avversario-delle-zebre-il-benetton-rugby/" rel="bookmark">Rugby: Next up: il prossimo avversario delle Zebre, il Benetton Rugby</a></h1>
		<p class="meta"><time datetime="2018-04-26T07:01:26+00:00">Pubblicato 18ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 articoli salvati</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2018/04/26/rugby-derby-di-pro14-e-semifinali-deccellenza-il-palinsesto-del-week-end/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/rugby-1-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=181911&disabled=true&is_comment=false" class="tvote-button tvote-button-181911" data-nonce="5001c9eba7" data-post-id="181911" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2018/04/26/rugby-derby-di-pro14-e-semifinali-deccellenza-il-palinsesto-del-week-end/" rel="bookmark">Rugby: Derby di PRO14 e semifinali d&#8217;Eccellenza: il palinsesto del week-end</a></h1>
		<p class="meta"><time datetime="2018-04-26T06:40:17+00:00">Pubblicato 18ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 articoli salvati</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Condividi questo articolo</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condivi questo articolo su Facebook', '540', '460')">Condividi</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F" onclick="event.preventDefault(); wo('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F', 'Condividi questo articolo su Google+', '512', '500')"><span class="screen-reader-text">Condividi su Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress" onclick="event.preventDefault(); wo('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/Lovotti_Fabiani_Zebre_Ospreys_1718.jpg&amp;description=WordPress', 'Condividi questo articolo su Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fsport%2F2018%2F04%2F26%2Frugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club%2F"><span class="screen-reader-text">Manda su WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="http://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/cultura/2018/03/31/apertura-siti-culturali-festivita-pasquali-orlando-fine-settimana-straordinario-per-la-nostra-citta/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/03/spasimo-sito-comune-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/spasimo-sito-comune-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/03/spasimo-sito-comune-420x301.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=176908&disabled=true&is_comment=false" class="tvote-button tvote-button-176908" data-nonce="5001c9eba7" data-post-id="176908" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/cultura/" rel="category tag">Cultura</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/cultura/2018/03/31/apertura-siti-culturali-festivita-pasquali-orlando-fine-settimana-straordinario-per-la-nostra-citta/" rel="bookmark">Apertura siti culturali Festività Pasquali. Orlando: &#8220;Fine settimana straordinario per la nostra città&#8221;</a></h1>
		<p class="meta">di <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt">
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/notizie/2018/03/31/trabia-fallimento-politico-dell-attuale-amministrazione/" rel="bookmark">Trabia : Fallimento politico dell&#8217; attuale amministrazione</a></h1>
		<p class="meta">di <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/notizie/2018/03/30/grande-distribuzione-orlando-coniugare-impresa-con-diritti-dei-lavoratori/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/03/orlando-7-210x174.png" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/orlando-7-210x174.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/orlando-7-420x341.png 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=176839&disabled=true&is_comment=false" class="tvote-button tvote-button-176839" data-nonce="5001c9eba7" data-post-id="176839" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/notizie/2018/03/30/grande-distribuzione-orlando-coniugare-impresa-con-diritti-dei-lavoratori/" rel="bookmark">Grande distribuzione. Orlando: &#8220;Coniugare impresa con diritti dei lavoratori&#8221;</a></h1>
		<p class="meta">di <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/04/26/violenza-privata-denunciate-tre-persone-padre-madre-e-figlio/">Violenza privata: Denunciate tre persone (padre, madre e figlio)</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/04/26/auditorium-g-ppe-di-matteo-consiglio-straordinario/">Auditorium &#8220;G.ppe Di Matteo: Consiglio straordinario</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/calcio/2018/04/26/torneo-delle-regioni-umbria-2018-calcio-a-5-quarti-di-finale-poker-per-il-piemonte-vda-tre-gli-acuti-del-lazio/">Torneo delle Regioni Umbria 2018 &#8211; Calcio A 5 Quarti di finale: Poker per il Piemonte VdA, tre gli acuti del Lazio</a>
									</li>
											<li>
					<a href="http://giornalelora.it/spettacoli/eventi/2018/04/26/festa-dei-fiori-programma-degli-eventi-acireale-27-29-aprile/">Festa dei Fiori, programma degli eventi (Acireale, 27-29 aprile)</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/2018/04/26/medves-vince-la-medaglia-dargento-agli-europei-domani-sul-tatami-di-tel-aviv-ce-basile/">Medves vince la medaglia d’argento agli Europei  Domani sul tatami di Tel Aviv c’è Basile</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Scrivi un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/2018/04/26/rugby-i-due-azzurri-fabiani-e-lovotti-rinnovano-con-lo-zebre-rugby-club/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Aggiungi il tuo commento. (HTML di base accettato)." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Il tuo nome" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica" /> <input type='hidden' name='comment_post_ID' value='182086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">Potresti essere interessato a…</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2018/03/12/provvedimenti-disciplinari-serie-a-gare-del-10-11-marzo-2018/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/03/basket-2-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/basket-2-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/03/basket-2.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=172850&disabled=true&is_comment=false" class="tvote-button tvote-button-172850" data-nonce="5001c9eba7" data-post-id="172850" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2018/03/12/provvedimenti-disciplinari-serie-a-gare-del-10-11-marzo-2018/" rel="bookmark">Provvedimenti disciplinari Serie A Gare del 10-11 marzo 2018</a></h1>
		<p class="meta"><time datetime="2018-03-12T18:11:06+00:00">Pubblicato 2mesi fa</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Provvedimenti disciplinari&nbsp;&nbsp;Serie A&nbsp;Sesta Giornata di ritorno, gare del 10-11 marzo 2018 Fiat Torino. Ammenda di Euro 900.00 per uso di strumenti sonori atti a turbare il regolare svolgimento della gara (fischietti). Segafredo Bologna. Ammenda di Euro 2.200,00... <a href="http://giornalelora.it/sport/2018/03/12/provvedimenti-disciplinari-serie-a-gare-del-10-11-marzo-2018/" class="more-link" rel="bookmark">Di più <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/auto/2018/04/24/weekend-dolce-e-amaro-per-il-reparto-corse-del-real-cefalu/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/04/real-cefalù-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/real-cefalù-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/04/real-cefalù.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=181578&disabled=true&is_comment=false" class="tvote-button tvote-button-181578" data-nonce="5001c9eba7" data-post-id="181578" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/auto/2018/04/24/weekend-dolce-e-amaro-per-il-reparto-corse-del-real-cefalu/" rel="bookmark">Weekend dolce e amaro per il Reparto Corse del Real Cefalù.</a></h1>
		<p class="meta"><time datetime="2018-04-24T06:40:09+00:00">Pubblicato 3giorni fa</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Domenica,&nbsp;si &egrave; disputata la 4^ prova di Campionato Regionale Piste 2^ Prova Trofeo Interprovinciale Girone Occidentale presso il Circuito Internazionale di Triscina, la quale ha visto ai nastri di partenza due porta colori della scuderia Real Cefal&ugrave; Reparto Co... <a href="http://giornalelora.it/sport/auto/2018/04/24/weekend-dolce-e-amaro-per-il-reparto-corse-del-real-cefalu/" class="more-link" rel="bookmark">Di più <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="http://giornalelora.it/category/sport/">Da questa categoria &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/04/26/torneo-delle-regioni-umbria-2018-calcio-a-5-quarti-di-finale-poker-per-il-piemonte-vda-tre-gli-acuti-del-lazio/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/04/calcio-1-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182125&disabled=true&is_comment=false" class="tvote-button tvote-button-182125" data-nonce="5001c9eba7" data-post-id="182125" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/04/26/torneo-delle-regioni-umbria-2018-calcio-a-5-quarti-di-finale-poker-per-il-piemonte-vda-tre-gli-acuti-del-lazio/" rel="bookmark">Torneo delle Regioni Umbria 2018 &#8211; Calcio A 5 Quarti di finale: Poker per il Piemonte VdA, tre gli acuti del Lazio</a></h1>
		<p class="meta"><time datetime="2018-04-26T21:29:33+00:00">Pubblicato 3ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 articolo salvato</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2018/04/26/medves-vince-la-medaglia-dargento-agli-europei-domani-sul-tatami-di-tel-aviv-ce-basile/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/04/MATTEO-MEDVES-66-KG-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182120&disabled=true&is_comment=false" class="tvote-button tvote-button-182120" data-nonce="5001c9eba7" data-post-id="182120" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2018/04/26/medves-vince-la-medaglia-dargento-agli-europei-domani-sul-tatami-di-tel-aviv-ce-basile/" rel="bookmark">Medves vince la medaglia d’argento agli Europei  Domani sul tatami di Tel Aviv c’è Basile</a></h1>
		<p class="meta"><time datetime="2018-04-26T20:33:57+00:00">Pubblicato 4ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 articoli salvati</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/calcio/2018/04/26/akragas-partitella-in-famiglia-per-i-biancoazzurri-2/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/04/all-9-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/all-9-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/04/all-9-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182091&disabled=true&is_comment=false" class="tvote-button tvote-button-182091" data-nonce="5001c9eba7" data-post-id="182091" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/calcio/2018/04/26/akragas-partitella-in-famiglia-per-i-biancoazzurri-2/" rel="bookmark">Akragas: Partitella in famiglia per i biancoazzurri</a></h1>
		<p class="meta"><time datetime="2018-04-26T17:24:26+00:00">Pubblicato 7ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 articolo salvato</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2018/04/26/golf-eurotour-nel-china-open-nino-bertasio-secondo-e-andrea-pavan-ottavo/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/Golfer_swing-bn-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=5001c9eba7&post_id=182084&disabled=true&is_comment=false" class="tvote-button tvote-button-182084" data-nonce="5001c9eba7" data-post-id="182084" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Salvare articolo?</span><span class="remove">Rimuovere?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2018/04/26/golf-eurotour-nel-china-open-nino-bertasio-secondo-e-andrea-pavan-ottavo/" rel="bookmark">GOLF   Eurotour: nel China Open Nino Bertasio secondo e Andrea Pavan ottavo</a></h1>
		<p class="meta"><time datetime="2018-04-26T17:00:49+00:00">Pubblicato 8ore fa</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 articoli salvati</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2018. <a class="sitettl" href="http://giornalelora.it">Giornale L&#039;Ora</a>. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2' async='async'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
		var ajaxUrl = "http://giornalelora.it/wp-admin/admin-ajax.php";
		var rootUrl = "http://giornalelora.it/wp-content/themes/times";
		var siteLang = "it";
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/uikit/uikit.min.js'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=20151215' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>