<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare"><meta property="og:description" content="“L’inserimento dell’Ippodromo nell’elenco dei beni da valorizzare e alienare, approvato oggi dal consiglio comunale di Palermo su proposta della commissione Bilancio, rientra in un più ampio progetto per mettere a reddito lo sterminato, e sinora poco sfruttato, patrimonio immobiliare del Comune. Grazie all’intervento dei privati, l’Ippodromo potrà tornare al suo antico splendore e aprirsi anche ad altre attività collaterali, come l’ippoterapia e alcuni spazi gioco per i bimbi. L’amministrazione ha anche deciso di mettere in vendita l’area dell’ex Chimica Arenella [&hellip;]"><meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg"><meta name="twitter:card" content="summary_large_image"><title>Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giornalelora.it/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare - Giornale L&#039;Ora" />
<meta property="og:description" content="“L’inserimento dell’Ippodromo nell’elenco dei beni da valorizzare e alienare, approvato oggi dal consiglio comunale di Palermo su proposta della commissione Bilancio, rientra in un più ampio progetto per mettere a reddito lo sterminato, e sinora poco sfruttato, patrimonio immobiliare del Comune. Grazie all’intervento dei privati, l’Ippodromo potrà tornare al suo antico splendore e aprirsi anche ad altre attività collaterali, come l’ippoterapia e alcuni spazi gioco per i bimbi. L’amministrazione ha anche deciso di mettere in vendita l’area dell’ex Chimica Arenella &hellip;" />
<meta property="og:url" content="http://giornalelora.it/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="alienare" />
<meta property="article:tag" content="Beni" />
<meta property="article:tag" content="capogruppo" />
<meta property="article:tag" content="elenco" />
<meta property="article:tag" content="ippodromo" />
<meta property="article:tag" content="Palermo" />
<meta property="article:tag" content="Palermo 2022" />
<meta property="article:tag" content="Toni Sala" />
<meta property="article:tag" content="valorizzare" />
<meta property="article:section" content="Breve" />
<meta property="article:published_time" content="2018-11-29T18:26:48+00:00" />
<meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg" />
<meta property="og:image:width" content="392" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“L’inserimento dell’Ippodromo nell’elenco dei beni da valorizzare e alienare, approvato oggi dal consiglio comunale di Palermo su proposta della commissione Bilancio, rientra in un più ampio progetto per mettere a reddito lo sterminato, e sinora poco sfruttato, patrimonio immobiliare del Comune. Grazie all’intervento dei privati, l’Ippodromo potrà tornare al suo antico splendore e aprirsi anche ad altre attività collaterali, come l’ippoterapia e alcuni spazi gioco per i bimbi. L’amministrazione ha anche deciso di mettere in vendita l’area dell’ex Chimica Arenella [&hellip;]" />
<meta name="twitter:title" content="Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare - Giornale L&#039;Ora" />
<meta name="twitter:image" content="http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"http:\/\/giornalelora.it\/#organization","name":"Giornale L'Ora","logo":"http:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="http://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="http://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare Feed dei commenti" href="http://giornalelora.it/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='http://giornalelora.it/wp-content/themes/times/styles.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://giornalelora.it/?p=226290' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=F500FC3B52069EA854E91D460A39D4D2');
</script><link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=226290;var timesSingularBaseURL='/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style></head>

<body class="post-template-default single single-post postid-226290 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 1 Time Zone"><time datetime="2018-11-29">29 novembre 2018</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="http://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="http://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="http://giornalelora.it/" rel="home"><img width="150" height="50" src="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="http://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="http://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="http://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="http://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="http://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="http://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="http://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="http://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="http://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="http://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="http://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="http://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="http://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="http://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="http://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="http://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="http://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="http://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="http://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-226290 type-post status-publish format-standard has-post-thumbnail hentry category-breve tag-alienare tag-beni tag-capogruppo tag-elenco tag-ippodromo tag-palermo tag-palermo-2022 tag-toni-sala tag-valorizzare" id="post-226290">

				<div class="introduction">
	<div class="label"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/breve/" rel="category tag">Breve</a></li></ul></div>
	<h1 class="title">Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare</h1>
	<p class="meta"><span class="published-ago"><time datetime="2018-11-29T19:26:48+00:00"><span class="published">Published </span>4 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2018-11-29T19:26:48+00:00">4minuti ago</time> </span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="“L’inserimento dell’Ippodromo nell’elenco dei beni da valorizzare e alienare, approvato oggi dal consiglio comunale di Palermo su proposta della commissione Bilancio, rientra in un più ampio progetto per mettere a reddito lo sterminato, e sinora poco sfruttato, patrimonio immobiliare del Comune. Grazie all’intervento dei privati, l’Ippodromo potrà tornare al suo antico splendore e aprirsi anche ad altre attività collaterali, come l’ippoterapia e alcuni spazi gioco per i bimbi. L’amministrazione ha anche deciso di mettere in vendita l’area dell’ex Chimica Arenella [&hellip;]" width="392" height="444" srcset="http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022-360x408.jpg 360w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 700w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 720w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 780w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 1120w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 1400w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 1560w, http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">“L’inserimento dell’Ippodromo nell’elenco dei beni da valorizzare e alienare, approvato oggi dal consiglio comunale di Palermo su proposta della commissione Bilancio, rientra in un più ampio progetto per mettere a reddito lo sterminato, e sinora poco sfruttato, patrimonio immobiliare del Comune.</p>
<p class="long"><span class="times-dropcap">G</span>razie all’intervento dei privati, l’Ippodromo potrà tornare al suo antico splendore e aprirsi anche ad altre attività collaterali, come l’ippoterapia e alcuni spazi gioco per i bimbi. L’amministrazione ha anche deciso di mettere in vendita l’area dell’ex Chimica Arenella che, nonostante il forte degrado, resta un sito dalle straordinarie potenzialità turistiche e imprenditoriali”.</p>
<p>Toni Sala Capogruppo Palermo 2022</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226290&disabled=true&is_comment=false" class="tvote-button tvote-button-226290" data-nonce="672d079528" data-post-id="226290" data-iscomment="false"></a>			<img src="http://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="http://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="http://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">11</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226290&disabled=true&is_comment=false" class="tvote-button tvote-button-226290" data-nonce="672d079528" data-post-id="226290" data-iscomment="false"></a>					<img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="http://giornalelora.it/tag/alienare/" rel="tag">alienare</a><span class="comma">, </span><a href="http://giornalelora.it/tag/beni/" rel="tag">Beni</a><span class="comma">, </span><a href="http://giornalelora.it/tag/capogruppo/" rel="tag">capogruppo</a><span class="comma">, </span><a href="http://giornalelora.it/tag/elenco/" rel="tag">elenco</a><span class="comma">, </span><a href="http://giornalelora.it/tag/ippodromo/" rel="tag">ippodromo</a><span class="comma">, </span><a href="http://giornalelora.it/tag/palermo/" rel="tag">Palermo</a><span class="comma">, </span><a href="http://giornalelora.it/tag/palermo-2022/" rel="tag">Palermo 2022</a><span class="comma">, </span><a href="http://giornalelora.it/tag/toni-sala/" rel="tag">Toni Sala</a><span class="comma">, </span><a href="http://giornalelora.it/tag/valorizzare/" rel="tag">valorizzare</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2018/11/29/storie-legami-beni-comuni-10-anni-della-bottega-di-libera-palermo/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-116x116.png 116w, http://giornalelora.it/wp-content/uploads/2018/11/DEF-WEB-decennale-bottega-libera-360x360.png 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=225303&disabled=true&is_comment=false" class="tvote-button tvote-button-225303" data-nonce="672d079528" data-post-id="225303" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2018/11/29/storie-legami-beni-comuni-10-anni-della-bottega-di-libera-palermo/" rel="bookmark">&#8220;Storie, legami, beni comuni&#8221; 10 anni della Bottega di Libera Palermo</a></h1>
		<p class="meta"><time datetime="2018-11-29T19:15:48+00:00">Published 15minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/cronaca/2018/11/29/controlli-dei-carabinieri-quattro-arrestati-ed-un-denunciato/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/11/CARABINIERI-PAL-NRM-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226236&disabled=true&is_comment=false" class="tvote-button tvote-button-226236" data-nonce="672d079528" data-post-id="226236" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cronaca/2018/11/29/controlli-dei-carabinieri-quattro-arrestati-ed-un-denunciato/" rel="bookmark">Controlli dei Carabinieri. quattro arrestati ed un denunciato</a></h1>
		<p class="meta"><time datetime="2018-11-29T16:17:25+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/spettacoli/teatro/2018/11/29/al-supercinema-di-bagheria-e-di-scena-la-compagnia-di-vito-zappala/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/11/viti-e-teresa-zappalà-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=223302&disabled=true&is_comment=false" class="tvote-button tvote-button-223302" data-nonce="672d079528" data-post-id="223302" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/spettacoli/teatro/2018/11/29/al-supercinema-di-bagheria-e-di-scena-la-compagnia-di-vito-zappala/" rel="bookmark">Al Supercinema di Bagheria è di scena la Compagnia di Vito Zappalà</a></h1>
		<p class="meta"><time datetime="2018-11-29T14:38:06+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2018/11/29/vii-circoscrizione-palermo-istituzione-sportello-diversamente-abili-costantino-fi-in-sinergia-con-lamministrazione-comunale-si-aprira-lo-sportello-h/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/11/diversamente-abili-invalidi-sedia-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226186&disabled=true&is_comment=false" class="tvote-button tvote-button-226186" data-nonce="672d079528" data-post-id="226186" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2018/11/29/vii-circoscrizione-palermo-istituzione-sportello-diversamente-abili-costantino-fi-in-sinergia-con-lamministrazione-comunale-si-aprira-lo-sportello-h/" rel="bookmark">VII Circoscrizione Palermo, istituzione sportello diversamente abili, Costantino (FI): &#8220;In sinergia con l&#8217;Amministrazione comunale si aprirà lo sportello H&#8221;</a></h1>
		<p class="meta"><time datetime="2018-11-29T14:15:46+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/11/Toni-Sala-2022.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F11%2F29%2Fpalermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="http://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/italia/2018/10/30/byoblu-il-gigante-italiano-informazione-alternativa/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/10/messora-2-210x174.jpeg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="messola byoblu" srcset="http://giornalelora.it/wp-content/uploads/2018/10/messora-2-210x174.jpeg 1x, http://giornalelora.it/wp-content/uploads/2018/10/messora-2-420x348.jpeg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=218937&disabled=true&is_comment=false" class="tvote-button tvote-button-218937" data-nonce="672d079528" data-post-id="218937" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/apertura/" rel="category tag">Apertura</a></li>
	<li><a href="http://giornalelora.it/category/notizie/editoriale/" rel="category tag">Editoriale</a></li>
	<li><a href="http://giornalelora.it/category/italia/" rel="category tag">Italia</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/italia/2018/10/30/byoblu-il-gigante-italiano-informazione-alternativa/" rel="bookmark">Byoblu, il gigante italiano dell&#8217;informazione alternativa</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/alessandrobonetti/" rel="author" class="author">Alessandro Bonetti</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/mondo/2018/11/04/dalle-primavere-arabe-a-rinascita-siria/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/11/Siria-2-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/Siria-2-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/11/Siria-2-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=219946&disabled=true&is_comment=false" class="tvote-button tvote-button-219946" data-nonce="672d079528" data-post-id="219946" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/apertura/" rel="category tag">Apertura</a></li>
	<li><a href="http://giornalelora.it/category/notizie/editoriale/" rel="category tag">Editoriale</a></li>
	<li><a href="http://giornalelora.it/category/mondo/" rel="category tag">Mondo</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/mondo/2018/11/04/dalle-primavere-arabe-a-rinascita-siria/" rel="bookmark">Il Medio Oriente prova a ricominciare. Dalle primavere arabe alla rinascita della Siria</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/alessandrobonetti/" rel="author" class="author">Alessandro Bonetti</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/notizie/evidenza/2018/11/04/euforia-la-menzogna-a-fin-di-bene/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/11/euforia-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/euforia-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/11/euforia-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=219928&disabled=true&is_comment=false" class="tvote-button tvote-button-219928" data-nonce="672d079528" data-post-id="219928" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="http://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="http://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/notizie/evidenza/2018/11/04/euforia-la-menzogna-a-fin-di-bene/" rel="bookmark">FILM: Euforia ~ La menzogna a fin di bene?</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/">Palermo: L’Ippodromo nell’elenco dei beni da valorizzare e alienare</a>
									</li>
											<li>
					<a href="http://giornalelora.it/economia-e-lavoro/2018/11/29/ex-pip-in-resais-figuccia-la-legge-ce-bisogna-dare-attuazione/">Ex pip in Resais, Figuccia: &#8220;La legge c&#8217;è, bisogna dare attuazione&#8221;</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/11/29/girgenti-acque-canicatti-interruzione-acquedotto-fanaco-erogazione-idrica/">Girgenti Acque: Canicattì &#8211; Interruzione Acquedotto &#8220;Fanaco&#8221; – Erogazione idrica</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/2018/11/29/storie-legami-beni-comuni-10-anni-della-bottega-di-libera-palermo/">&#8220;Storie, legami, beni comuni&#8221; 10 anni della Bottega di Libera Palermo</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/2018/11/29/liberatore-quinto-a-levi-nellopening-di-coppa-europa-maurberger-da-primo-a-quattordicesimo-lo-slalom-va-allo-svizzero-simonet/">Liberatore quinto a Levi nell&#8217;opening di Coppa Europa, Maurberger da primo a quattordicesimo. Lo slalom va allo svizzero Simonet</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/breve/2018/11/29/palermo-lippodromo-nellelenco-dei-beni-da-valorizzare-e-alienare/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='226290' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/politica/2018/11/29/il-presidente-dellars-incontra-il-ministro-delleducazione-dellindia-la-sicilia-puo-diventare-un-grande-centro-di-ricerca-internazionale/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/11/ANG_3961-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/ANG_3961-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/11/ANG_3961.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226240&disabled=true&is_comment=false" class="tvote-button tvote-button-226240" data-nonce="672d079528" data-post-id="226240" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/politica/2018/11/29/il-presidente-dellars-incontra-il-ministro-delleducazione-dellindia-la-sicilia-puo-diventare-un-grande-centro-di-ricerca-internazionale/" rel="bookmark">Il presidente dell’Ars incontra il ministro dell’Educazione dell’India “La Sicilia può diventare un grande centro di ricerca internazionale”</a></h1>
		<p class="meta"><time datetime="2018-11-29T16:21:31+00:00">Published 3ore ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Palermo &ndash; Il presidente dell&rsquo;Ars, Gianfranco Miccich&egrave;, ha ricevuto in visita istituzionale a Palazzo dei Normanni il ministro dell&rsquo;Educazione dello Stato di Manipur, Thokchom Radheshyam e il Rettore della Punjab University, Prashant Kumar Gautam, accompagnati ... <a href="http://giornalelora.it/politica/2018/11/29/il-presidente-dellars-incontra-il-ministro-delleducazione-dellindia-la-sicilia-puo-diventare-un-grande-centro-di-ricerca-internazionale/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/ambiente/2018/11/25/giornata-ecologica-al-porto-di-sciacca-raccolte-4-tonnellate-di-rifiuti/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/11/Pulizia-Porto-Sciacca-25-Novembre-2018-13-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/Pulizia-Porto-Sciacca-25-Novembre-2018-13-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/11/Pulizia-Porto-Sciacca-25-Novembre-2018-13-720x496.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=225233&disabled=true&is_comment=false" class="tvote-button tvote-button-225233" data-nonce="672d079528" data-post-id="225233" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/ambiente/2018/11/25/giornata-ecologica-al-porto-di-sciacca-raccolte-4-tonnellate-di-rifiuti/" rel="bookmark">Giornata ecologica al porto di Sciacca: raccolte 4 tonnellate di rifiuti</a></h1>
		<p class="meta"><time datetime="2018-11-25T21:30:08+00:00">Published 4giorni ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Si &egrave; svolta oggi,&nbsp;25 Novembre, al&nbsp;porto di Sciacca&nbsp;la giornata ecologica prevista nell&rsquo;ambito del programma saccense della&nbsp;Settimana Europea per la Riduzione dei Rifiuti&nbsp;che si conclude proprio oggi. L&rsquo;iniziativa &egrave; stata coordinata dal&nbsp;Comune di Sciacca, dal&nbsp;C... <a href="http://giornalelora.it/notizie/ambiente/2018/11/25/giornata-ecologica-al-porto-di-sciacca-raccolte-4-tonnellate-di-rifiuti/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="http://giornalelora.it/category/notizie/breve/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/11/29/girgenti-acque-canicatti-interruzione-acquedotto-fanaco-erogazione-idrica/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/05/girgenti-acque-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226286&disabled=true&is_comment=false" class="tvote-button tvote-button-226286" data-nonce="672d079528" data-post-id="226286" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/11/29/girgenti-acque-canicatti-interruzione-acquedotto-fanaco-erogazione-idrica/" rel="bookmark">Girgenti Acque: Canicattì &#8211; Interruzione Acquedotto &#8220;Fanaco&#8221; – Erogazione idrica</a></h1>
		<p class="meta"><time datetime="2018-11-29T19:19:18+00:00">Published 11minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/11/29/girgenti-acque-tempestivo-intervento-di-riparazione-del-guasto-riscontrato-al-potabilizzatore-di-santo-stefano-quisquina/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-acque-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226278&disabled=true&is_comment=false" class="tvote-button tvote-button-226278" data-nonce="672d079528" data-post-id="226278" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/11/29/girgenti-acque-tempestivo-intervento-di-riparazione-del-guasto-riscontrato-al-potabilizzatore-di-santo-stefano-quisquina/" rel="bookmark">Girgenti Acque: Tempestivo intervento di riparazione del guasto riscontrato al Potabilizzatore di Santo Stefano Quisquina</a></h1>
		<p class="meta"><time datetime="2018-11-29T18:14:34+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/11/29/marsala-appuntamenti-del-weekend/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/mars-1-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/mars-1-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/11/mars-1-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226127&disabled=true&is_comment=false" class="tvote-button tvote-button-226127" data-nonce="672d079528" data-post-id="226127" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/11/29/marsala-appuntamenti-del-weekend/" rel="bookmark">Marsala. Appuntamenti del weekend</a></h1>
		<p class="meta"><time datetime="2018-11-29T18:06:13+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/11/29/nonno-cesare-pipitone-ha-festeggiato-i-suoi-100-anni-di-vita-il-sindaco-alberto-di-girolamo-le-ha-consegnato-una-targa-a-ricordo-dellevento/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/11/Nonno-Cesare-Pipitone-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=672d079528&post_id=226202&disabled=true&is_comment=false" class="tvote-button tvote-button-226202" data-nonce="672d079528" data-post-id="226202" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/11/29/nonno-cesare-pipitone-ha-festeggiato-i-suoi-100-anni-di-vita-il-sindaco-alberto-di-girolamo-le-ha-consegnato-una-targa-a-ricordo-dellevento/" rel="bookmark">Nonno Cesare Pipitone ha festeggiato i suoi 100 anni di vita Il sindaco Alberto Di Girolamo le ha consegnato una targa a ricordo dell’evento</a></h1>
		<p class="meta"><time datetime="2018-11-29T14:53:32+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2018. <a class="sitettl" href="http://giornalelora.it">Giornale L&#039;Ora</a>. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013 | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="http://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="http://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>