<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Tasse. Gentile &quot;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&quot;"><meta property="og:description" content="&#8220;Come è noto, l&#8217;amministrazione comunale ha avviato, ormai da oltre un anno, un&#8217;azione di contrasto del fenomeno della evasione fiscale e del mancato pagamento delle sanzioni per violazioni del Codice della Strada. Tale attività, che ad oggi ha permesso il recupero di oltre 12 milioni di euro alle casse comunali, si è articolata con diversi strumenti improntati al dialogo con i cittadini e a fornire strumenti e regole che rendessero non necessario il recupero coatto, dandoz la possibilità di mettersi [&hellip;]"><meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png"><meta name="twitter:card" content="summary_large_image"><title>Tasse. Gentile &quot;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&quot; - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giornalelora.it/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tasse. Gentile &quot;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&quot; - Giornale L&#039;Ora" />
<meta property="og:description" content="&#8220;Come è noto, l&#8217;amministrazione comunale ha avviato, ormai da oltre un anno, un&#8217;azione di contrasto del fenomeno della evasione fiscale e del mancato pagamento delle sanzioni per violazioni del Codice della Strada. Tale attività, che ad oggi ha permesso il recupero di oltre 12 milioni di euro alle casse comunali, si è articolata con diversi strumenti improntati al dialogo con i cittadini e a fornire strumenti e regole che rendessero non necessario il recupero coatto, dandoz la possibilità di mettersi &hellip;" />
<meta property="og:url" content="http://giornalelora.it/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="agevolati" />
<meta property="article:tag" content="cittadini" />
<meta property="article:tag" content="comune" />
<meta property="article:tag" content="dialogo" />
<meta property="article:tag" content="Gentile" />
<meta property="article:tag" content="Palermo" />
<meta property="article:tag" content="strumenti" />
<meta property="article:tag" content="tasse" />
<meta property="article:tag" content="TUTTI" />
<meta property="article:tag" content="Utilizzare" />
<meta property="article:section" content="Breve" />
<meta property="article:published_time" content="2018-09-08T12:05:15+00:00" />
<meta property="article:modified_time" content="2018-09-08T09:38:43+00:00" />
<meta property="og:updated_time" content="2018-09-08T09:38:43+00:00" />
<meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png" />
<meta property="og:image:width" content="390" />
<meta property="og:image:height" content="227" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Come è noto, l&#8217;amministrazione comunale ha avviato, ormai da oltre un anno, un&#8217;azione di contrasto del fenomeno della evasione fiscale e del mancato pagamento delle sanzioni per violazioni del Codice della Strada. Tale attività, che ad oggi ha permesso il recupero di oltre 12 milioni di euro alle casse comunali, si è articolata con diversi strumenti improntati al dialogo con i cittadini e a fornire strumenti e regole che rendessero non necessario il recupero coatto, dandoz la possibilità di mettersi [&hellip;]" />
<meta name="twitter:title" content="Tasse. Gentile &quot;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&quot; - Giornale L&#039;Ora" />
<meta name="twitter:image" content="http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"#organization","name":"Giornale L'Ora","logo":"http:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="http://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="http://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Tasse. Gentile &#8220;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&#8221; Feed dei commenti" href="http://giornalelora.it/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='times-style-css'  href='http://giornalelora.it/wp-content/themes/times/styles.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://giornalelora.it/?p=207163' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=207163;var timesSingularBaseURL='/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>

</head>

<body class="post-template-default single single-post postid-207163 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 2 Time Zone"><time datetime="2018-09-08">8 settembre 2018</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="http://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="http://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="http://giornalelora.it/" rel="home"><img width="150" height="50" src="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="http://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="http://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="http://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="http://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="http://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="http://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="http://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="http://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="http://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="http://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="http://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="http://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="http://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="http://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="http://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="http://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="http://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="http://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="http://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-207163 type-post status-publish format-standard has-post-thumbnail hentry category-breve tag-agevolati tag-cittadini tag-comune tag-dialogo tag-gentile tag-palermo tag-strumenti tag-tasse tag-tutti tag-utilizzare" id="post-207163">

				<div class="introduction">
	<div class="label"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/breve/" rel="category tag">Breve</a></li></ul></div>
	<h1 class="title">Tasse. Gentile &#8220;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&#8221;</h1>
	<p class="meta"><span class="published-ago"><time datetime="2018-09-08T12:05:15+00:00"><span class="published">Published </span>47 minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2018-09-08T12:05:15+00:00">47minuti ago</time> </span><span class="bookmarks-count"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">1</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="&#8220;Come è noto, l&#8217;amministrazione comunale ha avviato, ormai da oltre un anno, un&#8217;azione di contrasto del fenomeno della evasione fiscale e del mancato pagamento delle sanzioni per violazioni del Codice della Strada. Tale attività, che ad oggi ha permesso il recupero di oltre 12 milioni di euro alle casse comunali, si è articolata con diversi strumenti improntati al dialogo con i cittadini e a fornire strumenti e regole che rendessero non necessario il recupero coatto, dandoz la possibilità di mettersi [&hellip;]" width="390" height="227" srcset="http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125-360x210.png 360w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 700w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 720w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 780w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 1120w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 1400w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 1560w, http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">&#8220;Come è noto, l&#8217;amministrazione comunale ha avviato, ormai da oltre un anno, un&#8217;azione di contrasto del fenomeno della evasione fiscale e del mancato pagamento delle sanzioni per violazioni del Codice della Strada.</p>
<p class="long"><span class="times-dropcap">T</span>ale attività, che ad oggi ha permesso il recupero di oltre 12 milioni di euro alle casse comunali, si è articolata con diversi strumenti improntati al dialogo con i cittadini e a fornire strumenti e regole che rendessero non necessario il recupero coatto, dandoz la possibilità di mettersi in regola con tempi e modalità il più possibile sostenibili per singoli, imprese e famiglie.</p>
<p>Questo è stato e sarà lo spirito con cui l&#8217;Amministrazione opera nei confronti di tutti, consci dell&#8217;uguaglianza dei cittadini, di tutti i cittadini di fronte alla legge in termini di diritti e doveri.</p>
<p>Da parte dell&#8217;amministrazione quindi viene l&#8217;invito a tutti i cittadini interessati a verificare la possibilità di ricorso agli strumenti agevolati previsti, utilizzando i canali messi a disposizione dal Comune.&#8221;</p>
<p>Lo dichiara l&#8217;assessore al Bilancio Antonino Gentile.</p>
<p>Com. Stam.</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207163&disabled=true&is_comment=false" class="tvote-button tvote-button-207163" data-nonce="e9541a041d" data-post-id="207163" data-iscomment="false"></a>			<img src="http://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="http://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="http://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">34</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207163&disabled=true&is_comment=false" class="tvote-button tvote-button-207163" data-nonce="e9541a041d" data-post-id="207163" data-iscomment="false"></a>					<img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="http://giornalelora.it/tag/agevolati/" rel="tag">agevolati</a><span class="comma">, </span><a href="http://giornalelora.it/tag/cittadini/" rel="tag">cittadini</a><span class="comma">, </span><a href="http://giornalelora.it/tag/comune/" rel="tag">comune</a><span class="comma">, </span><a href="http://giornalelora.it/tag/dialogo/" rel="tag">dialogo</a><span class="comma">, </span><a href="http://giornalelora.it/tag/gentile/" rel="tag">Gentile</a><span class="comma">, </span><a href="http://giornalelora.it/tag/palermo/" rel="tag">Palermo</a><span class="comma">, </span><a href="http://giornalelora.it/tag/strumenti/" rel="tag">strumenti</a><span class="comma">, </span><a href="http://giornalelora.it/tag/tasse/" rel="tag">tasse</a><span class="comma">, </span><a href="http://giornalelora.it/tag/tutti/" rel="tag">TUTTI</a><span class="comma">, </span><a href="http://giornalelora.it/tag/utilizzare/" rel="tag">Utilizzare</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/cronaca/2018/09/08/violenta-lite-allinterno-di-un-centro-di-accoglienza-a-partinico-carabinieri-arrestano-un-cittadino-nigeriano/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/09/Carabinieri-Partinico-PA-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207249&disabled=true&is_comment=false" class="tvote-button tvote-button-207249" data-nonce="e9541a041d" data-post-id="207249" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cronaca/2018/09/08/violenta-lite-allinterno-di-un-centro-di-accoglienza-a-partinico-carabinieri-arrestano-un-cittadino-nigeriano/" rel="bookmark">Violenta lite all’interno di un centro di accoglienza a Partinico – Carabinieri arrestano un cittadino nigeriano</a></h1>
		<p class="meta"><time datetime="2018-09-08T12:02:53+00:00">Published 50minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/punti-luce-in-zona-oreto-chinnici-pd-riattivazione-ottima-notizia-ora-si-ammoderni-tutta-la-rete/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207070&disabled=true&is_comment=false" class="tvote-button tvote-button-207070" data-nonce="e9541a041d" data-post-id="207070" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/punti-luce-in-zona-oreto-chinnici-pd-riattivazione-ottima-notizia-ora-si-ammoderni-tutta-la-rete/" rel="bookmark">Punti luce in zona Oreto, Chinnici (Pd): “Riattivazione ottima notizia, ora si ammoderni tutta la rete”</a></h1>
		<p class="meta"><time datetime="2018-09-08T10:55:51+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/cronaca/2018/09/08/giro-di-vite-della-polizia-di-stato-contro-il-fenomeno-dei-velocipedi-elettrici-modificati/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/03/POLIZIA-B-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207214&disabled=true&is_comment=false" class="tvote-button tvote-button-207214" data-nonce="e9541a041d" data-post-id="207214" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cronaca/2018/09/08/giro-di-vite-della-polizia-di-stato-contro-il-fenomeno-dei-velocipedi-elettrici-modificati/" rel="bookmark">Giro di vite della Polizia di Stato contro il fenomeno dei velocipedi elettrici modificati</a></h1>
		<p class="meta"><time datetime="2018-09-08T10:21:39+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/palermo-zona-oreto-riaccesi-350-punti-luce-caracausi-e-quartararo-idv-cambiare-e-possibile/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/06/IDV-720x400-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207183&disabled=true&is_comment=false" class="tvote-button tvote-button-207183" data-nonce="e9541a041d" data-post-id="207183" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/palermo-zona-oreto-riaccesi-350-punti-luce-caracausi-e-quartararo-idv-cambiare-e-possibile/" rel="bookmark">Palermo, zona Oreto: riaccesi 350 punti luce Caracausi e Quartararo (Idv): “cambiare è possibile”</a></h1>
		<p class="meta"><time datetime="2018-09-08T08:09:30+00:00">Published 5ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>6 bookmarks</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F&amp;media=http://giornalelora.it/wp-content/uploads/2018/04/comune-di-palermo-2-2-bn-300x125.png&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2Fbreve%2F2018%2F09%2F08%2Ftasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="http://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/cultura/recensioni/2018/08/17/film-il-tuo-ex-non-muore-mai-nate-con-la-camicia/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/08/il_tuo_ex_non_muore_mai-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=203349&disabled=true&is_comment=false" class="tvote-button tvote-button-203349" data-nonce="e9541a041d" data-post-id="203349" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="http://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="http://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/cultura/recensioni/2018/08/17/film-il-tuo-ex-non-muore-mai-nate-con-la-camicia/" rel="bookmark">FILM: Il tuo ex non muore mai ~ Nate con la camicia</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/mondo/2018/08/11/le-sanzioni-alliran-linizio-della-sfida/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/08/10326b1f8d14bcb470c6fe0d1e03ac16-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/10326b1f8d14bcb470c6fe0d1e03ac16-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/08/10326b1f8d14bcb470c6fe0d1e03ac16-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=202496&disabled=true&is_comment=false" class="tvote-button tvote-button-202496" data-nonce="e9541a041d" data-post-id="202496" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/apertura/" rel="category tag">Apertura</a></li>
	<li><a href="http://giornalelora.it/category/europa/" rel="category tag">Europa</a></li>
	<li><a href="http://giornalelora.it/category/mondo/" rel="category tag">Mondo</a></li>
	<li><a href="http://giornalelora.it/category/politica/" rel="category tag">Politica</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/mondo/2018/08/11/le-sanzioni-alliran-linizio-della-sfida/" rel="bookmark">Le sanzioni all&#8217;Iran. L&#8217;inizio della sfida</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/simonepasquini/" rel="author" class="author">Simone Pasquini</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/spettacoli/eventi/2018/08/25/ipremio-citta-di-corigliano-rossano-unico-cielo-di-stelle-tra-arte-moda-ed-eccellenze/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2018/08/corigliano-1-210x174.png" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/corigliano-1-210x174.png 1x, http://giornalelora.it/wp-content/uploads/2018/08/corigliano-1-420x348.png 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=204077&disabled=true&is_comment=false" class="tvote-button tvote-button-204077" data-nonce="e9541a041d" data-post-id="204077" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/spettacoli/eventi/" rel="category tag">Eventi</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/spettacoli/eventi/2018/08/25/ipremio-citta-di-corigliano-rossano-unico-cielo-di-stelle-tra-arte-moda-ed-eccellenze/" rel="bookmark">I°Premio città di Corigliano-Rossano “Unico cielo di stelle”. Tra Arte, Moda ed Eccellenze…”</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/09/08/sabrina-figuccia-nuovo-commissario-per-il-bilancio-2018-ma-lassessore-punta-sugli-stipendi-dei-dipendenti-comunali/">Sabrina Figuccia: nuovo commissario per il bilancio 2018, ma l&#8217;Assessore punta sugli stipendi dei dipendenti comunali</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/calcio/2018/09/08/lnd-caso-calcio-femminile-fare-chiarezza-su-possibili-conflitti-dinteresse/">LND, caso calcio femminile: &#8220;Fare chiarezza su possibili conflitti d&#8217;interesse&#8221;</a>
									</li>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/09/08/arrestato-giovane-per-spaccio-e-denunciato-il-padre-per-violazione-legge-sulla-caccia/">Arrestato giovane per spaccio e denunciato il padre per violazione legge sulla caccia</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/">Tasse. Gentile &#8220;Da Comune dialogo con tutti cittadini. Utilizzare strumenti agevolati&#8221;</a>
									</li>
											<li>
					<a href="http://giornalelora.it/cronaca/2018/09/08/violenta-lite-allinterno-di-un-centro-di-accoglienza-a-partinico-carabinieri-arrestano-un-cittadino-nigeriano/">Violenta lite all’interno di un centro di accoglienza a Partinico – Carabinieri arrestano un cittadino nigeriano</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/breve/2018/09/08/tasse-gentile-da-comune-dialogo-con-tutti-cittadini-utilizzare-strumenti-agevolati/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='207163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/cultura/musica/2018/09/06/nuovo-appuntamento-a-marsala-per-la-rassegna-suonidisera/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/09/6-SUONIDISERA-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/09/6-SUONIDISERA-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/09/6-SUONIDISERA.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=206644&disabled=true&is_comment=false" class="tvote-button tvote-button-206644" data-nonce="e9541a041d" data-post-id="206644" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/cultura/musica/2018/09/06/nuovo-appuntamento-a-marsala-per-la-rassegna-suonidisera/" rel="bookmark">Nuovo appuntamento a Marsala per la rassegna &#8220;Suonidisera&#8221;</a></h1>
		<p class="meta"><time datetime="2018-09-06T13:30:15+00:00">Published 2giorni ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Proseguono gli appuntamenti a Marsala con la rassegna musicale &ldquo;SuonidSera&rdquo;, patrocinata dall&rsquo;Amministrazione comunale. oggi, gioved&igrave; 6 &ndash; nel Complesso San Pietro (ore 21) &ndash; il Conservatorio &ldquo;Scontrino&rdquo; di Trapani propone &ldquo;PEPOR&rsquo;S BAND&rdquo;, con &ldquo;omaggi&rdquo; a musicis... <a href="http://giornalelora.it/cultura/musica/2018/09/06/nuovo-appuntamento-a-marsala-per-la-rassegna-suonidisera/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/spettacoli/concerti/2018/09/01/altofonte-parco-jazz-2018/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/08/Pj2018_Programma_Cart-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/08/Pj2018_Programma_Cart-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/08/Pj2018_Programma_Cart.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=205764&disabled=true&is_comment=false" class="tvote-button tvote-button-205764" data-nonce="e9541a041d" data-post-id="205764" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/spettacoli/concerti/2018/09/01/altofonte-parco-jazz-2018/" rel="bookmark">Altofonte “Parco Jazz 2018”</a></h1>
		<p class="meta"><time datetime="2018-09-01T17:00:15+00:00">Published 7giorni ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Altofonte in musica, atto terzo! Sabato 1 e Domenica 2 Settembre, sar&agrave; l&rsquo;affascinante location dell&rsquo;Obelisco a Garibaldi a fare da cornice a &ldquo;Parco Jazz 2018&rdquo;, il Festival Jazz di Altofonte giunto alla sua terza edizione. Anche quest&rsquo;anno la Direzione Artistic... <a href="http://giornalelora.it/spettacoli/concerti/2018/09/01/altofonte-parco-jazz-2018/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="http://giornalelora.it/category/notizie/breve/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/sabrina-figuccia-nuovo-commissario-per-il-bilancio-2018-ma-lassessore-punta-sugli-stipendi-dei-dipendenti-comunali/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/04/Sabrina-Figuccia-2-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207227&disabled=true&is_comment=false" class="tvote-button tvote-button-207227" data-nonce="e9541a041d" data-post-id="207227" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/sabrina-figuccia-nuovo-commissario-per-il-bilancio-2018-ma-lassessore-punta-sugli-stipendi-dei-dipendenti-comunali/" rel="bookmark">Sabrina Figuccia: nuovo commissario per il bilancio 2018, ma l&#8217;Assessore punta sugli stipendi dei dipendenti comunali</a></h1>
		<p class="meta"><time datetime="2018-09-08T12:40:05+00:00">Published 13minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/ryanair-senza-pace-nuove-proteste-in-arrivo-atteso-a-settembre-uno-sciopero-storico/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/07/aereo_ryanair_atterraggio_emergenza_lo-sportello-dei-diritti-1-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207083&disabled=true&is_comment=false" class="tvote-button tvote-button-207083" data-nonce="e9541a041d" data-post-id="207083" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/ryanair-senza-pace-nuove-proteste-in-arrivo-atteso-a-settembre-uno-sciopero-storico/" rel="bookmark">Ryanair, senza pace: nuove proteste in arrivo. Atteso a settembre uno sciopero storico</a></h1>
		<p class="meta"><time datetime="2018-09-08T11:36:29+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/girgenti-acque-licata-interruzione-fornitura-idrica-ai-serbatoi-santangelo-da-parte-di-siciliacque-s-p-a/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/girgenti-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/girgenti-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2018/03/girgenti-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207240&disabled=true&is_comment=false" class="tvote-button tvote-button-207240" data-nonce="e9541a041d" data-post-id="207240" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/girgenti-acque-licata-interruzione-fornitura-idrica-ai-serbatoi-santangelo-da-parte-di-siciliacque-s-p-a/" rel="bookmark">Girgenti Acque: Licata – Interruzione fornitura idrica ai serbatoi &#8220;Sant&#8217;Angelo&#8221; da parte di Siciliacque S.p.A.</a></h1>
		<p class="meta"><time datetime="2018-09-08T11:36:00+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/breve/2018/09/08/punti-luce-in-zona-oreto-chinnici-pd-riattivazione-ottima-notizia-ora-si-ammoderni-tutta-la-rete/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2018/09/pd-bn-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=e9541a041d&post_id=207070&disabled=true&is_comment=false" class="tvote-button tvote-button-207070" data-nonce="e9541a041d" data-post-id="207070" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/breve/2018/09/08/punti-luce-in-zona-oreto-chinnici-pd-riattivazione-ottima-notizia-ora-si-ammoderni-tutta-la-rete/" rel="bookmark">Punti luce in zona Oreto, Chinnici (Pd): “Riattivazione ottima notizia, ora si ammoderni tutta la rete”</a></h1>
		<p class="meta"><time datetime="2018-09-08T10:55:51+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>2 bookmarks</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2018. <a class="sitettl" href="http://giornalelora.it">Giornale L&#039;Ora</a>. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013 | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/giornalelora.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="http://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="http://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>