<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://giornalelora.it/xmlrpc.php">

<meta property="og:title" content="Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri"><meta property="og:description" content="Questa mattina il sindaco Leoluca Orlando,  insieme all&#8217;assessore alla Culture, Adham Darawsha, ha partecipato all&#8217;intitolazione dell&#8217;anfiteatro che si trova all&#8217;interno del giardino Rosa Balistreri, viale Campania, alle ventuno madri costituenti, alle quali va il riconoscimento di aver fissato nella Costituzione italiana i principi della non discriminazione delle donne davanti alla legge (art.3) e nelle attività lavorative (art.37), il loro diritto al voto (art 48), l&#8217;accesso alle cariche pubbliche e la parità di condizione fra donna e uomo (art. 51).  La [&hellip;]"><meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg"><meta name="twitter:card" content="summary_large_image"><title>Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri - Giornale L&#039;Ora</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giornalelora.it/notizie/2019/03/14/palermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri - Giornale L&#039;Ora" />
<meta property="og:description" content="Questa mattina il sindaco Leoluca Orlando,  insieme all&#8217;assessore alla Culture, Adham Darawsha, ha partecipato all&#8217;intitolazione dell&#8217;anfiteatro che si trova all&#8217;interno del giardino Rosa Balistreri, viale Campania, alle ventuno madri costituenti, alle quali va il riconoscimento di aver fissato nella Costituzione italiana i principi della non discriminazione delle donne davanti alla legge (art.3) e nelle attività lavorative (art.37), il loro diritto al voto (art 48), l&#8217;accesso alle cariche pubbliche e la parità di condizione fra donna e uomo (art. 51).  La &hellip;" />
<meta property="og:url" content="http://giornalelora.it/notizie/2019/03/14/palermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri/" />
<meta property="og:site_name" content="Giornale L&#039;Ora" />
<meta property="article:publisher" content="https://www.facebook.com/giornalelora0/" />
<meta property="article:tag" content="anfiteatro" />
<meta property="article:tag" content="Balistreri" />
<meta property="article:tag" content="comune" />
<meta property="article:tag" content="Costituenti" />
<meta property="article:tag" content="giardino" />
<meta property="article:tag" content="intitolato" />
<meta property="article:tag" content="madri" />
<meta property="article:tag" content="Palermo" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-03-14T17:48:41+00:00" />
<meta property="og:image" content="http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg" />
<meta property="og:image:width" content="734" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questa mattina il sindaco Leoluca Orlando,  insieme all&#8217;assessore alla Culture, Adham Darawsha, ha partecipato all&#8217;intitolazione dell&#8217;anfiteatro che si trova all&#8217;interno del giardino Rosa Balistreri, viale Campania, alle ventuno madri costituenti, alle quali va il riconoscimento di aver fissato nella Costituzione italiana i principi della non discriminazione delle donne davanti alla legge (art.3) e nelle attività lavorative (art.37), il loro diritto al voto (art 48), l&#8217;accesso alle cariche pubbliche e la parità di condizione fra donna e uomo (art. 51).  La [&hellip;]" />
<meta name="twitter:title" content="Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri - Giornale L&#039;Ora" />
<meta name="twitter:image" content="http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/giornalelora.it\/","sameAs":["https:\/\/www.facebook.com\/giornalelora0\/"],"@id":"http:\/\/giornalelora.it\/#organization","name":"Giornale L'Ora","logo":"http:\/\/giornalelora.it\/wp-content\/uploads\/2018\/03\/Logo-Giornale-LOra.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed" href="http://giornalelora.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Feed dei commenti" href="http://giornalelora.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale L&#039;Ora &raquo; Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri Feed dei commenti" href="http://giornalelora.it/notizie/2019/03/14/palermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornalelora.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='times-style-css'  href='http://giornalelora.it/wp-content/themes/times/styles.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://giornalelora.it/wp-content/themes/times-child/styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='times-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400%2C700%2C700italic|Domine:400%2C700|Work+Sans:300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://giornalelora.it/wp-content/themes/times/inc/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://giornalelora.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornalelora.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornalelora.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://giornalelora.it/?p=247440' />
<link rel="alternate" type="application/json+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornalelora.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//giornalelora.it/?wordfence_lh=1&hid=F619FC7150EAEF35FE663DA72AF97EA4');
</script><link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-32x32.png" sizes="32x32" />
<link rel="icon" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-180x180.png" />
<meta name="msapplication-TileImage" content="http://giornalelora.it/wp-content/uploads/2018/03/cropped-Logo-Giornale-LOra-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 86404005,
		siteId: 1049842,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><script type="text/javascript">function timesWO(o,n,e,t){var r=screen.width/2-e/2,i=screen.height/2-t/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width="+e+", height="+t+", top="+i+", left="+r)}var timesStickySidebar=true;var timesSpecialLayout=true;var timesHeroParallax=true;var timesElevateClick=true;var timesLoadFade=true;var timesLoadFadeIn=false;var isSafariFade=/^((?!chrome|android).)*safari/i.test(navigator.userAgent);var timesScrollTo=true;var timesTransparentLabels=true;var timesAutoHypher=false;var timesExptTweak=true;var timesFeaturedParagraph=true;var timesAutoDropCap=true;var timesHeaderLayout='basic';var timesMenuLayout='basic';var timesMobileMenuLayout='mobile';var timesIsCustomizer=false;var timesIsTicker=false;var timesHomepagePostIDs=[];var timesIgnoreMailtoLinks=false;var timesHomepageUnique=false;var timesHomepageUsedPostsJSON=[];var timesSingularPostID=247440;var timesSingularBaseURL='/notizie/2019/03/14/palermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri/';var timesPostDisableFeaturedParagraph=false;var timesPostDisableAutoDropCap=false;var timesPostCommentPageNumber=1;var timesPostCommentDefaultSorting='oldest';(function($){"use strict";function fadeInPage(){function d(){setTimeout(function(){$("body").addClass("loaded")},8e3)}d(),1==isSafariFade&&$("body").addClass("zero loaded"),1==isSafariFade&&0==timesLoadFade&&$("body").ready(function(){$("body").addClass("zero loaded")}),1==timesLoadFadeIn&&$(window).bind("load",function(){$("body").addClass("loaded")}),$(window).bind("beforeunload",function(){1!=isSafariFade&&0!=timesLoadFade&&(timesIgnoreMailtoLinks?timesIgnoreMailtoLinks=!1:($("body").removeClass("zero loaded"),setTimeout(function(){$("body").addClass("loaded")},6e3))),d()})}$("html").addClass("js"),"opacity"in document.documentElement.style&&$("html").addClass("js-opacity"),"onmouseover"in document.documentElement&&$("html").addClass("hoverable"),fadeInPage();})(jQuery);</script><style type="text/css">@media (min-width:960px){.widget-area.article-sidebar:not(:hover) img{-webkit-filter:grayscale(100%);filter:grayscale(100%);-webkit-transition:-webkit-filter 2s ease 1s;transition:-webkit-filter 2s ease 1s;transition:filter 2s ease 1s;transition:filter 2s ease 1s,-webkit-filter 2s ease 1s}.widget-area.article-sidebar:hover :not(.stickyadelesq):not(.widget_times_ad_widget) img{-webkit-transition:-webkit-filter .18s ease;transition:-webkit-filter .18s ease;transition:filter .18s ease;transition:filter .18s ease,-webkit-filter .18s ease}}</style><style id="timesCustomCSS" type="text/css">.post .mass .content {text-align: justify !important;}</style>	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115373931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115373931-1');
</script>

</head>

<body class="post-template-default single single-post postid-247440 single-format-standard standard-article-layout">
<script type="text/javascript">if ( isSafariFade || timesLoadFade && !timesLoadFadeIn || !timesLoadFadeIn ) document.body.className += " zero loaded";</script>
<a class="skip-link screen-reader-text before-header-link" href="#content">Skip to content</a>

	<nav id="sec-navigation" class="layout-divider padding-medium">
		<div class="row">
			<div class="search-icon"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"><span class="screen-reader-text">Search</span></div>
						<div class="date" title="Date &amp; Time in UTC 1 Time Zone"><time datetime="2019-03-14">14 Marzo 2019</time></div>
			
			<div class="menu-menu-secondario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-172477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172477"><a href="https://www.iubenda.com/privacy-policy/86404005">Privacy Policy</a></li>
<li id="menu-item-172481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172481"><a href="http://giornalelora.it/bookmarked/">Articoli salvati</a></li>
<li id="menu-item-187592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187592"><a href="http://giornalelora.it/contatti/">Contatti</a></li>
</ul></div>
						<div class="social-media-icons">
							</div>
					</div>
	</nav>

<div class="row">
	<header id="masthead" class="site-header basic" role="banner">
		
		<div class="site-branding no-hy times-logo">
			<a href="http://giornalelora.it/" rel="home"><img width="150" height="50" src="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png"srcset="http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-150x50.png 1x, http://giornalelora.it/wp-content/uploads/2018/03/Logo-Giornale-LOra-300x100.png 2x" alt="Giornale L&#039;Ora - Il più antico giornale d&#039;Italia"></a>	</div>
		
			<nav id="site-navigation" class="main-navigation category-menu" role="navigation">
			<ul class="clear"><li ><a href="http://giornalelora.it/category/cronaca/" title="Click to see all articles from &quot;Cronaca&quot; category">Cronaca</a></li><li class="parent"><a href="http://giornalelora.it/category/cultura/" title="Click to see all articles from &quot;Cultura&quot; category" style="background: #a1845c">Cultura</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/cultura/libri/" title="Click to see all articles from &quot;Libri&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Libri</a></li><li ><a href="http://giornalelora.it/category/cultura/musica/" title="Click to see all articles from &quot;Musica&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Musica</a></li><li ><a href="http://giornalelora.it/category/cultura/recensioni/" title="Click to see all articles from &quot;Recensioni&quot; category" style="background: #a1845c"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Recensioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 39"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/economia-e-lavoro/" title="Click to see all articles from &quot;Economia e Lavoro&quot; category" style="background: #0084c6">Economia e Lavoro</a></li><li ><a href="http://giornalelora.it/category/europa/" title="Click to see all articles from &quot;Europa&quot; category" style="background: #4f4aef">Europa</a></li><li class="parent"><a href="http://giornalelora.it/category/italia/" title="Click to see all articles from &quot;Italia&quot; category" style="background: #d68840">Italia</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/italia/sicilia/" title="Click to see all articles from &quot;Sicilia&quot; category" style="background: #d68840"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Sicilia</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 478"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li ><a href="http://giornalelora.it/category/mondo/" title="Click to see all articles from &quot;Mondo&quot; category" style="background: #f9d639">Mondo</a></li><li class="parent"><a href="http://giornalelora.it/category/notizie/" title="Click to see all articles from &quot;Notizie&quot; category" style="background: #c70000">Notizie</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/notizie/ambiente/" title="Click to see all articles from &quot;Ambiente&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Ambiente</a></li><li ><a href="http://giornalelora.it/category/notizie/editoriale/" title="Click to see all articles from &quot;Editoriale&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Editoriale</a></li><li ><a href="http://giornalelora.it/category/notizie/inchieste/" title="Click to see all articles from &quot;Inchieste&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Inchieste</a></li><li ><a href="http://giornalelora.it/category/notizie/salute/" title="Click to see all articles from &quot;Salute&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Salute</a></li><li ><a href="http://giornalelora.it/category/notizie/universita/" title="Click to see all articles from &quot;Università&quot; category" style="background: #c70000"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Università</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 36"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/politica/" title="Click to see all articles from &quot;Politica&quot; category" style="background: #e05e00">Politica</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/politica/elezioni/" title="Click to see all articles from &quot;Elezioni&quot; category" style="background: #e05e00"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Elezioni</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 38"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/spettacoli/" title="Click to see all articles from &quot;Spettacoli&quot; category" style="background: #bb3b80">Spettacoli</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/spettacoli/concerti/" title="Click to see all articles from &quot;Concerti&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Concerti</a></li><li ><a href="http://giornalelora.it/category/spettacoli/eventi/" title="Click to see all articles from &quot;Eventi&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Eventi</a></li><li ><a href="http://giornalelora.it/category/spettacoli/film/" title="Click to see all articles from &quot;Film&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Film</a></li><li ><a href="http://giornalelora.it/category/spettacoli/mostre/" title="Click to see all articles from &quot;Mostre&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Mostre</a></li><li ><a href="http://giornalelora.it/category/spettacoli/teatro/" title="Click to see all articles from &quot;Teatro&quot; category" style="background: #bb3b80"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Teatro</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 34577"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li><li class="parent"><a href="http://giornalelora.it/category/sport/" title="Click to see all articles from &quot;Sport&quot; category" style="background: #5ccc24">Sport</a><div class="rich-dropdown"><ul class="child-cats"><li ><a href="http://giornalelora.it/category/sport/auto/" title="Click to see all articles from &quot;Auto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Auto</a></li><li class="parent"><a href="http://giornalelora.it/category/sport/calcio/" title="Click to see all articles from &quot;Calcio&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Calcio</a></li><li ><a href="http://giornalelora.it/category/sport/moto/" title="Click to see all articles from &quot;Moto&quot; category" style="background: #5ccc24"><img src="http://giornalelora.it/wp-content/themes/times/img/arrow-right-white.svg" class="svg-inject">Moto</a></li></ul><ul class="child-cats-elems empty" data-ajax="category 46"><li><div class="holder"></div><div class="holder"></div><div class="holder"></div><div class="more"></div></li></ul></div></li></ul>
		<div class="compact-menu row">
		<div class="wrap">
			<span class="compact-menu-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/hamburger.svg" class="svg-inject">Menu</span>
			<span class="title"><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></span>
			<span class="compact-search-btn"><img src="http://giornalelora.it/wp-content/themes/times/img/magni.svg" class="svg-inject"></span>
		</div>
	</div>
</nav>
<div class="search-cover"><div class="row"><form role="search" method="get" class="custom-search-form" action="http://giornalelora.it/"><input type="submit" class="search-submit" value="Search"><input type="search" class="search-field" placeholder="What are you looking for?" value="" autocomplete="off" name="s" title="Search for:"><img src="http://giornalelora.it/wp-content/themes/times/img/magni-big.svg" class="svg-inject search-icon"></form></div></div>			</header>

	</div>
	<div class="row" id="content">

		<div class="col lt10">
			<article class="post mass single standard-layout post-247440 type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-anfiteatro tag-balistreri tag-comune tag-costituenti tag-giardino tag-intitolato tag-madri tag-palermo" id="post-247440">

				<div class="introduction">
	<div class="label" style="background: #c70000;"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/" rel="category tag">Notizie</a></li></ul></div>
	<h1 class="title">Palermo: Le Madri Costituenti. Intitolato anfiteatro del Giardino Balistreri</h1>
	<p class="meta"><span class="published-ago"><time datetime="2019-03-14T18:48:41+00:00"><span class="published">Published </span>1 ora ago</time><span class="hyphen">&nbsp;-&nbsp;</span></span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a><span class="short-ago"><span class="hyphen">&nbsp;-&nbsp;</span><time datetime="2019-03-14T18:48:41+00:00">1ora ago</time> </span><span class="bookmarks-count"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta-mobile.svg" class="svg-inject meta-mobile"><img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-meta.svg" class="svg-inject meta-normal">1</span></p></div>
				<hr>

				<figure class="featured-image"><img class="attachment-single-thumb size-single-thumb wp-post-image" alt="Questa mattina il sindaco Leoluca Orlando,  insieme all&#8217;assessore alla Culture, Adham Darawsha, ha partecipato all&#8217;intitolazione dell&#8217;anfiteatro che si trova all&#8217;interno del giardino Rosa Balistreri, viale Campania, alle ventuno madri costituenti, alle quali va il riconoscimento di aver fissato nella Costituzione italiana i principi della non discriminazione delle donne davanti alla legge (art.3) e nelle attività lavorative (art.37), il loro diritto al voto (art 48), l&#8217;accesso alle cariche pubbliche e la parità di condizione fra donna e uomo (art. 51).  La [&hellip;]" width="734" height="424" srcset="http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE-360x208.jpg 360w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE-700x404.jpg 700w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE-720x416.jpg 720w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg 780w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg 1120w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg 1400w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg 1560w, http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg 2240w" sizes="(min-width:1200px) 780px, (min-width:1200px) and (min-aspect-ratio:2) 1560px, (min-width:600px) 700px, (min-width:600px) and (min-aspect-ratio:2) 1400px, (min-width:360px) 360px, (min-width:360px) and (min-aspect-ratio:2) 720px, 100vw"></figure>
				<div class="content bass">
					<p class="long">Questa mattina il sindaco Leoluca Orlando,  insieme all&#8217;assessore alla Culture, Adham Darawsha, ha partecipato all&#8217;intitolazione dell&#8217;anfiteatro che si trova all&#8217;interno del giardino Rosa Balistreri, viale Campania, alle ventuno madri costituenti, alle quali va il riconoscimento di aver fissato nella Costituzione italiana i principi della non discriminazione delle donne davanti alla legge (art.3) e nelle attività lavorative (art.37), il loro diritto al voto (art 48), l&#8217;accesso alle cariche pubbliche e la parità di condizione fra donna e uomo (art. 51).  La cerimonia è stata organizzata da ANDE Palermo e Associazione Toponomastica Femminile.</p>
<p class="long"><span class="times-dropcap">L</span>e 21 donne  sono: Maria Agamben Federici, Angelina Merlin, Leonilde Iotti, Teresa Noce, Ottavia Penna Buscemi, Angela Guidi Cingolani, Teresa Mattei, Adele Bei, Bianca Bianchi, Laura Bianchini, Elisabetta Conci, Filomena Delli Castelli, Maria De Unterrichter Jervolino, Nadia Gallico Spano, Angela Gotelli, Angiola Minella, Rita Montagnana, Maria Nicotra, Elettra Pollastrini, Maria Maddalena Rossi e Vittoria Titomanlio.Presenti, oltre ad altri rappresentanti delle Istituzioni e del Dirigente del Settore Toponomastica del Comune, Michelangelo Salamone, anche gli alunni e le alunne dell&#8217;Istituto Magistrale Statale &#8220;Regina Margherita&#8221;  che hanno letto alcuni articoli della Carta Costituzionale ed il coro del Liceo Classico Statale &#8220;Giovanni Meli&#8221;, diretto dal Maestro Roberto Agrestini,  che hanno eseguito l&#8217;Inno nazionale.</p>
<div>Per il Sindaco Leoluca Orlando, &#8220;Continua il percorso della toponomastica come strumento di costruzione della memoria nella nostra città.</div>
<div>Dopo aver dedicato il roseto a Rosa Balistreri, oggi l&#8217;intitolazione dell&#8217;anfiteatro alle 21 donne della Costituente – ha detto il sindaco Orlando &#8211; conferma il nostro attaccamento all&#8217;Italia e alla Costituzione che ripudia la guerra e afferma la pace e che ci ricorda come persone e comunità devono essere mantenere uno straordinario equilibrio per il rispetto di tutti e di ciascuno, senza differenza di sesso, di razza, di lingua e di religione.</div>
<div>Una visione, nella quale la bandiera tricolore deve sempre di più rappresentare l&#8217;espressioen dei valori costituzionali, la vera alternativa all&#8217;egoismo individualista e alla logica soffocante dell&#8217;appartenenza di gruppo&#8221;.</div>
<div></div>
<div>&#8220;Oggi – ha sottolineato l&#8217;assessore Darawsha &#8211; ricordiamo doverosamente le 21 donne della Costituente, e il loro fondamentale ruolo in un periodo nel quale la presenza delle donne nella società, e ancor più nella politica, era certamente difficile.</div>
<div>E&#8217; anche grazie al loro impegno se oggi tutti possiamo godere di alcuni diritti fondamentali, primi fra tutti quelli ispirtati all&#8217;uguaglianza di tutti e tutte nel rapporto con lo Stato.&#8221;</div>
<p>La giornata si è conclusa con un convegno presso l&#8217;Aula Chiazzese del Dipartimento di Giurisprudenza in Via Maqueda, dal titolo &#8221; Le 21 Madri Costituenti della Repubblica Italiana: profili, contesto storico, eredità&#8221;, sempre organizzato da ANDE Palermo e Associazione Toponomastica Femminile<br />
Com. Stam.</p>
									</div>

				<aside class="mobile-post-info mobile-sidebar">
					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
					<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>
									</aside>

				<section class="inaction clear"><div class="btn recommend-btn tvote-wrap">
						<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247440&disabled=true&is_comment=false" class="tvote-button tvote-button-247440" data-nonce="2fbb09eef6" data-post-id="247440" data-iscomment="false"></a>			<img src="http://giornalelora.it/wp-content/themes/times/img/big-bookmark.svg" class="svg-inject">
		</div><div class="btn comments-btn">
			<img src="http://giornalelora.it/wp-content/themes/times/img/comments-big.svg" alt="comments icon" class="svg-inject comments-icon">
			<span>0 comments</span>
		</div><div class="btn share-btn">
					<img src="http://giornalelora.it/wp-content/themes/times/img/share-big.svg" alt="comments icon" class="svg-inject share-icon">
											<span>Share</span>
										<div class="tooltip bass-share-buttons">
						<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Google+', '512', '500')">Share</a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')">Pin it</a>					</div>
			</div></section>
			</article>
		</div>
	  
		<div class="col lt5">

			<div class="stats">				<div class="stat post-comments" title="Total comments">
					<span class="count">0</span>
					<span class="text">notes</span>
				</div>
				
									<div class="stat post-views">
						<span class="count">34</span> <span class="text">views</span>					</div>
				
				<div class="stat bookmark-post tvote-wrap" title="Bookmark">
					<a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247440&disabled=true&is_comment=false" class="tvote-button tvote-button-247440" data-nonce="2fbb09eef6" data-post-id="247440" data-iscomment="false"></a>					<img src="http://giornalelora.it/wp-content/themes/times/img/bookmark-single.svg" alt="bookmark icon" class="svg-inject">
				</div>

			</div>

			<aside class="widget-area article-sidebar">

								<section class="widget post-info">
					<h2 class="widget-title bd2">Article info</h2>

					<section class="post-author-bio"><img alt='' src='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=72&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53dc0b1e35ff0f77a5a8f4ab916f53d8?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /><h3>Redazione</h3><p> <a href="http://giornalelora.it/author/redazione-giornale-lora/" class="more-link">More <span>&raquo;</span></a></p></section>
										<div class="tags">
						<span class="hash">#</span><a href="http://giornalelora.it/tag/anfiteatro/" rel="tag">anfiteatro</a><span class="comma">, </span><a href="http://giornalelora.it/tag/balistreri/" rel="tag">Balistreri</a><span class="comma">, </span><a href="http://giornalelora.it/tag/comune/" rel="tag">comune</a><span class="comma">, </span><a href="http://giornalelora.it/tag/costituenti/" rel="tag">Costituenti</a><span class="comma">, </span><a href="http://giornalelora.it/tag/giardino/" rel="tag">giardino</a><span class="comma">, </span><a href="http://giornalelora.it/tag/intitolato/" rel="tag">intitolato</a><span class="comma">, </span><a href="http://giornalelora.it/tag/madri/" rel="tag">madri</a><span class="comma">, </span><a href="http://giornalelora.it/tag/palermo/" rel="tag">Palermo</a>					</div>
									</section>
				
						<section class="widget times-related-posts">
			<h2 class="widget-title bd2">Related posts</h2><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/palermo-fridaysforfuture-sinistra-comune-domani-aderisce-allo-sciopero-globale-per-lemergenza-ambientale-e-climatica/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247382&disabled=true&is_comment=false" class="tvote-button tvote-button-247382" data-nonce="2fbb09eef6" data-post-id="247382" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/palermo-fridaysforfuture-sinistra-comune-domani-aderisce-allo-sciopero-globale-per-lemergenza-ambientale-e-climatica/" rel="bookmark">Palermo FridaysForFuture. Sinistra Comune domani aderisce allo sciopero globale per l&#8217;emergenza ambientale e climatica</a></h1>
		<p class="meta"><time datetime="2019-03-14T19:00:56+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/palermo-sindaco-emana-ordinanza-misure-urgenti-e-straordinarie-per-incrementare-la-raccolta-differenziata-dei-rifiuti-attivazione-e-gestione-di-un-centro-di-raccolta-temporaneo-in-piazza-della-p/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/raccolta-differenziata-624x300-300x144-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247429&disabled=true&is_comment=false" class="tvote-button tvote-button-247429" data-nonce="2fbb09eef6" data-post-id="247429" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/palermo-sindaco-emana-ordinanza-misure-urgenti-e-straordinarie-per-incrementare-la-raccolta-differenziata-dei-rifiuti-attivazione-e-gestione-di-un-centro-di-raccolta-temporaneo-in-piazza-della-p/" rel="bookmark">Palermo: Sindaco emana ordinanza &#8211; &#8220;Misure Urgenti e straordinarie per incrementare la raccolta differenziata dei rifiuti. Attivazione e gestione di un centro di raccolta temporaneo in Piazza della Pace</a></h1>
		<p class="meta"><time datetime="2019-03-14T18:15:16+00:00">Published 2ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/palermo-polizia-municipale-campagna-insieme-via-perez-15-veicoli-multati-e-6-rimossi-per-sosta-sul-marciapiedi-video/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2019/03/pol-munic-pal-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247413&disabled=true&is_comment=false" class="tvote-button tvote-button-247413" data-nonce="2fbb09eef6" data-post-id="247413" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/palermo-polizia-municipale-campagna-insieme-via-perez-15-veicoli-multati-e-6-rimossi-per-sosta-sul-marciapiedi-video/" rel="bookmark">Palermo: Polizia Municipale.- Campagna &#8220;Insieme&#8221;.- Via Perez 15 veicoli multati e 6 rimossi per sosta sul marciapiedi (Video)</a></h1>
		<p class="meta"><time datetime="2019-03-14T17:30:50+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/palermo-partecipera-domani-alla-manifestazione-fridaysforfuture/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-116x116.jpg 116w, http://giornalelora.it/wp-content/uploads/2019/02/giusto-catania-360x360.jpg 360w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247408&disabled=true&is_comment=false" class="tvote-button tvote-button-247408" data-nonce="2fbb09eef6" data-post-id="247408" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/palermo-partecipera-domani-alla-manifestazione-fridaysforfuture/" rel="bookmark">Palermo parteciperà domani alla manifestazione &#8220;FridaysForFuture&#8221;</a></h1>
		<p class="meta"><time datetime="2019-03-14T16:59:47+00:00">Published 3ore ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article></section>				
									<section class="widget share-post">
						<h2 class="widget-title bd2">Share this article</h2>
						<section class="times-post-share-buttons bass-share-buttons"><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Facebook', '540', '460')">Share</a><a class="twitter" href="https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://twitter.com/home?status=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Twitter', '540', '500')">Tweet</a><a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F" onclick="event.preventDefault(); timesWO('https://plus.google.com/share?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F', 'Share this post on Google+', '512', '500')"><span class="screen-reader-text">Share on Google+</span></a><a class="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress" onclick="event.preventDefault(); timesWO('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F&amp;media=http://giornalelora.it/wp-content/uploads/2019/03/FOTI_COSTITUENTE.jpg&amp;description=WordPress', 'Share this post on Pinterest', '540', '500')"><span class="screen-reader-text">Pin on Pinterest</span></a><a class="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fgiornalelora.it%2Fnotizie%2F2019%2F03%2F14%2Fpalermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri%2F"><span class="screen-reader-text">Send with WhatsApp</span></a></section>					</section>
				
				<div class="user-widgets user-widgets-article">
					<section id="search-2" class="widget bass widget_search"><form role="search" method="get" class="search-form" action="http://giornalelora.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="times_most_bookmarked_widget-5" class="widget bass widget_times_most_bookmarked_widget"><h2 class="widget-title bd2">Ti potrebbe interessare</h2><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/sport/moto/2019/02/18/primo-test-2019-per-il-g-a-s-racing-team/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2019/02/Yamaha-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/02/Yamaha-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2019/02/Yamaha-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=242029&disabled=true&is_comment=false" class="tvote-button tvote-button-242029" data-nonce="2fbb09eef6" data-post-id="242029" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/sport/moto/" rel="category tag">Moto</a></li>
	<li><a href="http://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/sport/moto/2019/02/18/primo-test-2019-per-il-g-a-s-racing-team/" rel="bookmark">Primo test 2019 per il G.A.S. Racing Team</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/sport/auto/2019/02/17/project-team-nella-top-five-del-franciacorta-rally-show/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2019/02/bruccoleri-rapisarda-franciacorta-rally-show-2019_palco-darrivo-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/02/bruccoleri-rapisarda-franciacorta-rally-show-2019_palco-darrivo-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2019/02/bruccoleri-rapisarda-franciacorta-rally-show-2019_palco-darrivo-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=241704&disabled=true&is_comment=false" class="tvote-button tvote-button-241704" data-nonce="2fbb09eef6" data-post-id="241704" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/sport/auto/" rel="category tag">Auto</a></li>
	<li><a href="http://giornalelora.it/category/sport/" rel="category tag">Sport</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/sport/auto/2019/02/17/project-team-nella-top-five-del-franciacorta-rally-show/" rel="bookmark">Project Team nella top five del Franciacorta Rally Show</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article><article class="post vert-mini expt cover">
		<div class="thumbnail">
		<a href="http://giornalelora.it/cultura/recensioni/2019/02/24/film-alita-angelo-della-battaglia-tra-cinque-secoli/" rel="bookmark">
			<img width="210" height="174" src="http://giornalelora.it/wp-content/uploads/2019/02/alita_angelo_della_battaglia-210x174.jpg" class="attachment-times-vert-mini size-times-vert-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/02/alita_angelo_della_battaglia-210x174.jpg 1x, http://giornalelora.it/wp-content/uploads/2019/02/alita_angelo_della_battaglia-420x348.jpg 2x" />		</a>
		<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=243206&disabled=true&is_comment=false" class="tvote-button tvote-button-243206" data-nonce="2fbb09eef6" data-post-id="243206" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		<div class="label full-text"><ul class="post-categories">
	<li><a href="http://giornalelora.it/category/notizie/evidenza/" rel="category tag">Evidenza</a></li>
	<li><a href="http://giornalelora.it/category/spettacoli/film/" rel="category tag">Film</a></li>
	<li><a href="http://giornalelora.it/category/cultura/recensioni/" rel="category tag">Recensioni</a></li></ul></div>
	</div>
	
	<div class="caption">
		<h1><a href="http://giornalelora.it/cultura/recensioni/2019/02/24/film-alita-angelo-della-battaglia-tra-cinque-secoli/" rel="bookmark">FILM: Alita &#8211; Angelo della battaglia ~ Tra cinque secoli</a></h1>
		<p class="meta">by <a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>	</div>
</article></section>		<section id="recent-posts-2" class="widget bass widget_recent_entries">		<h2 class="widget-title bd2">Articoli recenti</h2>		<ul>
											<li>
					<a href="http://giornalelora.it/notizie/2019/03/14/danni-da-insidia-e-sufficiente-la-disponibilita-di-fatto-dellarea-perche-lente-risponda-dei-danni-per-la-caduta-sul-tombino-scoperto/">Danni da insidia. È sufficiente la disponibilità di fatto dell’area perché l’ente risponda dei danni per la caduta sul tombino scoperto</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/2019/03/14/lillo-magistro-francesco-il-mio-ragazzo-speciale/">Lillo Magistro: &#8220;Francesco il mio ragazzo speciale&#8221;</a>
									</li>
											<li>
					<a href="http://giornalelora.it/notizie/2019/03/14/il-futuro-in-agricoltura-oscar-green-premia-i-progetti-dei-giovani-che-lavorano-nel-campo/">Il futuro in agricoltura: &#8220;Oscar green&#8221; premia i progetti dei giovani che lavorano nel campo</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/2019/03/14/rugby-italrugby-oshea-francia-squadra-forte-focus-puntato-sulla-nostra-prestazione/">Rugby: Italrugby, O&#8217;Shea: &#8220;Francia squadra forte. Focus puntato sulla nostra prestazione&#8221;</a>
									</li>
											<li>
					<a href="http://giornalelora.it/sport/2019/03/14/rugby-il-pilone-destro-italo-argentino-ciccioli-va-a-rinforzare-la-prima-linea-delle-zebre/">Rugby: Il pilone destro italo-argentino Ciccioli va a rinforzare la prima linea delle Zebre</a>
									</li>
					</ul>
		</section>				</div>

			</aside>
		</div>
	</div>

	<div class="section-darker">
	<div class="row">

		<div class="col st8 lt10">
			
<div id="comments" class="comments-area comments-page- comments-def-sort-asc">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Write a comment... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/2019/03/14/palermo-le-madri-costituenti-intitolato-anfiteatro-del-giardino-balistreri/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giornalelora.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" placeholder="Add your comment. Basic HTML formatting allowed." rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Nome <span class="required">*</span></label> <input placeholder="Your Name" aria-label="your name" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label class="screen-reader-text" for="email">Email <span class="required">*</span></label> <input placeholder="email@example.com" aria-label="your email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publish" /> <input type='hidden' name='comment_post_ID' value='247440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<section class="times-comments-control no-hy clear"></section></div>		</div>

		<aside class="col st7 lt5 widget-area singular-comments-sidebar article-comments-sidebar">

			  
			<section class="recommended-posts widget">
				<h2 class="widget-title bd2">You might find interesting...</h2>
				<article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/sport/2019/03/14/lillo-magistro-francesco-il-mio-ragazzo-speciale/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2019/03/Castanea-Basket-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/03/Castanea-Basket-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2019/03/Castanea-Basket.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247466&disabled=true&is_comment=false" class="tvote-button tvote-button-247466" data-nonce="2fbb09eef6" data-post-id="247466" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/sport/2019/03/14/lillo-magistro-francesco-il-mio-ragazzo-speciale/" rel="bookmark">Lillo Magistro: &#8220;Francesco il mio ragazzo speciale&#8221;</a></h1>
		<p class="meta"><time datetime="2019-03-14T19:47:49+00:00">Published 20minuti ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/redazione-giornale-lora/" rel="author" class="author">Redazione</a></p>		<p class="excerpt">Intervista ad uno dei dirigenti dell&rsquo;Fp Sport e del Castanea che racconta la storia di suo figlio Francesco che grazie al basket e al confronto con gli altri ragazzi sta superando tutte le sue difficolt&agrave;: &ldquo;Vive per il basket. Col progetto Baskin riesce a dare ... <a href="http://giornalelora.it/sport/2019/03/14/lillo-magistro-francesco-il-mio-ragazzo-speciale/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article><article class="post vert tweak expt cover">

			<div class="thumbnail">
			<a href="http://giornalelora.it/mondo/2018/11/13/le-foto-della-conferenza-di-palermo/">
				<img width="360" height="258" src="http://giornalelora.it/wp-content/uploads/2018/11/DSC00389-360x258.jpg" class="attachment-times-horiz size-times-horiz wp-post-image" alt="libia" srcset="http://giornalelora.it/wp-content/uploads/2018/11/DSC00389-360x258.jpg 1x, http://giornalelora.it/wp-content/uploads/2018/11/DSC00389-720x516.jpg 2x" />			</a>
			<div class="tvote-wrap standard"><span class="button"><i></i><i></i><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=222089&disabled=true&is_comment=false" class="tvote-button tvote-button-222089" data-nonce="2fbb09eef6" data-post-id="222089" data-iscomment="false"></a></span><span class="context tooltip"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
	
	<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/mondo/2018/11/13/le-foto-della-conferenza-di-palermo/" rel="bookmark">Le foto della conferenza di Palermo</a></h1>
		<p class="meta"><time datetime="2018-11-13T15:49:47+00:00">Published 4mesi ago</time><span class="hyphen">&nbsp;-&nbsp;</span><a href="http://giornalelora.it/author/alessandrobonetti/" rel="author" class="author">Alessandro Bonetti</a></p>		<p class="excerpt">Le foto della Conferenza di Palermo. <a href="http://giornalelora.it/mondo/2018/11/13/le-foto-della-conferenza-di-palermo/" class="more-link" rel="bookmark">More <span>&raquo;</span></a></p>	</div>
</article>			</section>
			
			      <section class="this-cat-posts widget">
        <h2 class="widget-title bd2"><a href="http://giornalelora.it/category/notizie/">From this category &raquo;</a></h2>
          <article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/danni-da-insidia-e-sufficiente-la-disponibilita-di-fatto-dellarea-perche-lente-risponda-dei-danni-per-la-caduta-sul-tombino-scoperto/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2019/03/tombino_fogna_semiaperto-lo-sportello-dei-diritti-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247218&disabled=true&is_comment=false" class="tvote-button tvote-button-247218" data-nonce="2fbb09eef6" data-post-id="247218" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/danni-da-insidia-e-sufficiente-la-disponibilita-di-fatto-dellarea-perche-lente-risponda-dei-danni-per-la-caduta-sul-tombino-scoperto/" rel="bookmark">Danni da insidia. È sufficiente la disponibilità di fatto dell’area perché l’ente risponda dei danni per la caduta sul tombino scoperto</a></h1>
		<p class="meta"><time datetime="2019-03-14T20:00:53+00:00">Published 7minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/il-futuro-in-agricoltura-oscar-green-premia-i-progetti-dei-giovani-che-lavorano-nel-campo/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-54x54.png" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-54x54.png 54w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-150x150.png 150w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-72x72.png 72w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-144x144.png 144w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-108x108.png 108w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-58x58.png 58w, http://giornalelora.it/wp-content/uploads/2019/03/screenshot-2019-03-07-regolamento-oscar-green-2019-pdf-ig-116x116.png 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247190&disabled=true&is_comment=false" class="tvote-button tvote-button-247190" data-nonce="2fbb09eef6" data-post-id="247190" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/il-futuro-in-agricoltura-oscar-green-premia-i-progetti-dei-giovani-che-lavorano-nel-campo/" rel="bookmark">Il futuro in agricoltura: &#8220;Oscar green&#8221; premia i progetti dei giovani che lavorano nel campo</a></h1>
		<p class="meta"><time datetime="2019-03-14T19:20:35+00:00">Published 47minuti ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>0 bookmarks</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/palermo-fridaysforfuture-sinistra-comune-domani-aderisce-allo-sciopero-globale-per-lemergenza-ambientale-e-climatica/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2018/03/sinistra-comune-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=247382&disabled=true&is_comment=false" class="tvote-button tvote-button-247382" data-nonce="2fbb09eef6" data-post-id="247382" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/palermo-fridaysforfuture-sinistra-comune-domani-aderisce-allo-sciopero-globale-per-lemergenza-ambientale-e-climatica/" rel="bookmark">Palermo FridaysForFuture. Sinistra Comune domani aderisce allo sciopero globale per l&#8217;emergenza ambientale e climatica</a></h1>
		<p class="meta"><time datetime="2019-03-14T19:00:56+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article><article class="post horiz-mini expt cover">
			<div class="thumbnail">
			<a href="http://giornalelora.it/notizie/2019/03/14/volontariato-di-un-mese-in-grecia-con-i-corpi-europei-di-solidarieta/" rel="bookmark"><img width="54" height="54" src="http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-54x54.jpg" class="attachment-times-horiz-mini size-times-horiz-mini wp-post-image" alt="" srcset="http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-54x54.jpg 54w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-150x150.jpg 150w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-72x72.jpg 72w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-144x144.jpg 144w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-108x108.jpg 108w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-58x58.jpg 58w, http://giornalelora.it/wp-content/uploads/2019/03/infopack-glaze-ii-1-ig-116x116.jpg 116w" sizes="(max-width: 54px) 100vw, 54px" /></a>
			<div class="tvote-wrap small"><span class="button"><a href="http://giornalelora.it/wp-admin/admin-ajax.php?action=times_process_times_vote&nonce=2fbb09eef6&post_id=246951&disabled=true&is_comment=false" class="tvote-button tvote-button-246951" data-nonce="2fbb09eef6" data-post-id="246951" data-iscomment="false"></a><img class="bookmark-small svg-inject" src="http://giornalelora.it/wp-content/themes/times/img/bookmark-small.svg"></span><span class="context tooltip center-top"><span class="add">Bookmark?</span><span class="remove">Remove?</span></span></div>		</div>
		<div class="caption">
		<h1 class="title"><a href="http://giornalelora.it/notizie/2019/03/14/volontariato-di-un-mese-in-grecia-con-i-corpi-europei-di-solidarieta/" rel="bookmark">Volontariato di un mese in Grecia con i Corpi Europei di Solidarietà</a></h1>
		<p class="meta"><time datetime="2019-03-14T18:40:51+00:00">Published 1ora ago</time><span class="bookmarks"><span class="hyphen">&nbsp;-&nbsp;</span>1 bookmark</span></p>	</div>
</article>      </section>
	
			
			
		</aside>

	</div>
	</div>

<footer class="site-footer basic-layout custom-layout column-count-1">
	<div class="row">

	
	<div class="widget-area col"><section id="custom_html-3" class="widget_text widget bass widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/86404005" target="_blank">Privacy Policy</a></div></section></div>
	</div>
	<div class="row">
		<div class="site-branding">
			<div class="col st5"><h1><a href="http://giornalelora.it/" rel="home">Giornale L&#039;Ora</a></h1></div>
			<div class="col st10"><p class="footer-text-selective">© 2019. <a class="sitettl" href="http://giornalelora.it">Giornale L&#039;Ora</a>. Registrato al n. 14 in data 07/10/2013. Num. R. G. 3562/2013. Proprietà Alessandra Di Pasquale Direttore Responsabile: Alfredo Parroccini Presidente: M. Stancanelli Segretario: P. Lo Verde Editore: Dolce Chic C.F. 97264330826 Via Messina Marine 636/d, Palermo. | Realizzato da Formax S.r.l.</p></div>
		</div>
	</div>
</footer><div id="times-legal-notice" data-times-countries="EU,EEA"><div class="notice-wrapper compact-notice horizontal show-icon"><div class="notice-content"><div class="notice-header"><div class="cookie-icon"></div><h3 class="notice-title">We use cookies!</h3></div><div class="notice-desc-box"><p>By <i>using this site</i> you agree to the use of cookies, <a href="/privacy-policy/">more info.</a></p></div><div class="notice-close notice-ok"><img src="http://giornalelora.it/wp-content/themes/times/img/close-12.svg" class="svg-inject close-svg" alt="Close notice icon"></div></div></div></div><script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/svg-injector.min.js?ver=1.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/jquery.dotdotdot.min.js?ver=1.8.0.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/picturefill.min.js?ver=3.0.2.1' async='async'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/js.cookie.min.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
(function ($) { "use strict"; $('#masthead .site-branding').imagesLoaded( function() { if ( $('#masthead .adele-wrap').length || $('#masthead .site-branding img').length ) {if (typeof scrollToContent !== 'undefined') scrollToContent();} }); })(jQuery);
</script>
<script type='text/javascript'>
var ajaxUrl="http://giornalelora.it/wp-admin/admin-ajax.php";var rootUrl="http://giornalelora.it/wp-content/themes/times";var siteLang="it";
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-scripts.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/modernizr.build.min.js?ver=3.3.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-menu.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/unorphanize.jquery.min.js?ver=1.0.1.1'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-singular-scripts.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-single-standard-scripts.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/skip-link-focus-fix.min.js?ver=201512151' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timesVotes = {"ajaxurl":"http:\/\/giornalelora.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornalelora.it/wp-content/themes/times/js/times-vote.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://giornalelora.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

</body>
</html>